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全体ガイド

各部の名称
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【背面部】
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● 本書では、ボタンやつまみの操作を、これらの番号と名前で説明します。 

● マークの数字は参照ページです。

1 BENDER
ベンダー

ホイール 8, 27, 29, 33

2 MODULATION
モジュレーション

ホイール 8, 29, 31

3 K1～K4ノブ 8, 9, 14, 29, 31

4 S1スライダー 8, 14, 29, 31

5 S2スライダー 8, 14, 29, 31

6 S3スライダー 8, 14, 29, 31

7 S4スライダー 8, 14, 29, 31

8 S5スライダー 8, 14, 29, 31

9 S6スライダー 8, 14, 29, 31

bk P（電源）ボタン 4

bl VOLUME
音量

つまみ

bm SYS SETTING
システムセッティング

ボタン 32, 34, 35, 36

bn ARPEGGIO
アルペジオ

ボタン 22, 23

bo PIANO
ピアノ

ボタン

bp ELEC PIANO
エレクトリック ピアノ

ボタン

bq ORGAN
オルガン

ボタン

br STRINGS/BRASS
ストリングス／ブラス

ボタン

bs GUITAR/BASS
ギター／ベース

ボタン

bt SYNTH/VARIOUS
シンセ／バリアス

ボタン

ck DRUMS
ドラムス

ボタン

cl HEX LAYER
ヘクスレイヤー

ボタン

cm EFFECT
エフェクト

, SONG
ソング

ボタン 17

cn DSP
ディーエスピー

, REW
早戻し

ボタン 17

co SYSTEM
システム

, FF
早送り

ボタン 17

cp MASTER
マスター

, PAUSE
一時停止

ボタン 17

cq PHRASE
フレーズ

ボタン

cr START/STOP
スタート／ストップ

ボタン

cs RECORD
レコード

ボタン

ct TEMPO
テンポ

, TAP
タップ

ボタン 30

dk ZONE/PART/STEP/TRACK
ゾーン／パート／ステップ／トラック

, －/＋ボタン 

14, 23, 27, 28, 30, 31, 33

液晶画面

dl BANK
バンク

, INITIALIZE
イニシャライズ

ボタン

dm 0, DELETE
デリート

ボタン

dn 1, INSERT
インサート

ボタン

do 2ボタン

dp 3ボタン

dq 4ボタン

dr EXIT
イグジット

ボタン 10, 17, 23, 24, 27

ds 5, uボタン 10, 17, 23, 25, 32, 34, 36

dt 6, wボタン 10, 17, 22, 23, 24, 25, 32, 34, 36

ek 7, qボタン 10, 17, 22, 23, 24, 25, 32, 34, 36

el 8, iボタン 10, 17, 23, 25, 32, 34, 36

em 9, ENTER
エンター

ボタン 

10, 11, 12, 13, 14, 16, 17, 23, 24, 25, 27, 31, 32, 34, 

35, 36

en NUM KEY
数値入力モード

ボタン 15, 28, 29

eo －/NO
いいえ

, ＋/YES
はい

ボタン 22, 23, 24, 25, 27, 34

ep EDIT
エディット

ボタン 10, 23, 25

eq WRITE
ライト

ボタン

er AUDIO RECORDER
オーディオ レコーダー

, MEDIA
メディア

ボタン

es USB
ユーエスビー

メモリー端子

et USB
ユーエスビー

端子 27, 30, 35

fk DAMPER/PEDAL1
ダンパー／ペダル 1

, PEDAL2
ペダル 2

端子 29, 31

fl MIDI OUT/THRU
ミディアウト／スルー

, IN
イン

端子 27, 30, 35

fm LINE OUT R
ライン アウト

, L/MONO端子

fn 電源端子（DC 12V）

fo LINE IN R
ライン イン

, L/MONO端子 5

fp PHONES
ヘッドホン

端子

fq AUDIO IN
 オーディオ入力

端子 5
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全体ガイド

ご購入後本機を初めてお使いになる場合、はじめに本機の基
本的な操作について説明している、別冊の「取扱説明書（基本
編）」をご覧ください。

電源を入れる際に、ペダル1やペダル2に接続したペダルを踏
みながら、ボタンbk（P）を押さないでください。ペダルを踏
んだまま電源を入れると、ペダルを踏んだときの効果が正し
く作動しなくなる場合があります。
• 正しく作動していない場合、ペダルを踏まないで電源を入

れ直してください。

本機のメモリーにデータを保存しようとしたとき、
“WriteError”（書き込みエラー）というエラーメッセージが表
示されることがあります。“Code”（コード）の番号によって、
エラーの意味を示しています。

別冊取扱説明書（基本編）につ
いて

電源を入れるときの注意

エラーメッセージ
“WriteError”について

コード番号 原因 解決方法

－4
電池の残量が少な
い。

• ACアダプターを接続する。
• 乾電池を交換する。

－1、－2、－3、
－5、－6

何らかの原因で書
き込みに失敗して
いる。

• もう一度、同じ操作をする。
• 工場出荷時の状態に戻す。

（注意：この操作をすると、本
機に保存してあるユーザー
データはすべて消えます。）
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本機の音源は、下記の16パート＋外部入力パートから構成されています。

■ゾーン、パート、および音色の関係

ゾーン、パート、MIDI受信チャンネル、音色の関係

パート名
パート
番号

選択できる音色カテゴリー 外部からの
MIDI受信

（35ページ）

ソング
シーケンサーピアノ

メロディー
音色

ドラム音色
ヘクス

レイヤー

ゾーンパート1※ 01 ○ ○ ○ ○ ○ ○

ゾーンパート2 02 ○ ○ ― ○ ○ ○

ゾーンパート3 03
○ ○ ― ― ○ ○

ゾーンパート4 04

- - - 05～16 ○ ○ ○ ― ○ ○

外部入力 ― ―（本機背面のfo（LINE IN R、L/MONO）とfq（AUDIO IN）からの入力音（32ページ）です。）

※「ゾーン」と「ゾーンパート」について：
本機の鍵盤やペダル、ボタンなどの操作は、本機内部の音源に対してのみではなく、本機に接続した外部機器（電子楽器や
パソコン）に対してもMIDI送信によって働きかけます。
そこで、内部と外部の両方に共通する設定領域のことを「ゾーン」と呼び、これに対応した本機内部の音源パートを「ゾーン
パート」と呼びます。たとえば本機の「ゾーン2」で音色を選ぶと、内部音源の「ゾーンパート2」と、外部機器のMIDIチャンネル2
に対応するパートの両方をその音色にすることができます。
• ゾーンとMIDI送信チャンネルの対応は、変更可能です（28ページ）。

4種類の音色を同時に使っての演奏が可能です。しかも、音色やフレーズシーケンサーなどの本機のさまざまな設定をまとめ
て一つのデータ（ステージセッティング）として登録し、演奏中に簡単に呼び出すことができます。

ゾーンパート1 ゾーンパート2 ゾーンパート3 ゾーンパート4

（MIDI
チャンネル1）

（MIDI
チャンネル2）

（MIDI
チャンネル3）

（MIDI
チャンネル4）

ゾーン1の
設定

ゾーン2の
設定

ゾーン3の
設定

ゾーン4の
設定

本機内部の音源

外部機器
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全体ガイド

＜各データの構成および関係＞

100 × User

Stage Setting Copy

Link

1 × Temporary

Stage Setting

Common

Zone1

Tone Hex Layer Drum Set

Arpeggio Phrase#

Zone2

Tone Hex Layer

Arpeggio Phrase#

Song

Track1 Phrase# Phrase# Phrase# Phrase#

Track2 Phrase# Phrase# Phrase# Phrase#

Track8 Phrase# Phrase# Phrase# Phrase#

Cell1 Cell2 Cell3 Cell999

Zone4

Tone

Arpeggio Phrase#

180 × User / 300 × Preset

Tone

DSP

150 × User / 50 × Preset

Hex Layer

DSP

100 × User / 100 × Preset

Arpeggio

20 × User / 20 × Preset

Drum Set

DSP

Phrase Sequencer Memory

Phrase
000

Phrase
001

Phrase
002

Phrase
999 (Max)

10 × User

Zone3

Tone

Arpeggio Phrase#
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内部音源については、DSPの選択/設定や音色編集などによる音づくりが、音色の各種エディットで実施できます。音づくり後の
信号は集約され、コモンパラメーターで調整可能なイコライザーを経て出力されます。

Tone 
Generator

LINE IN

AUDIO IN

Tone 
Generator

LINE OUT

DSP

Part1-4

Part5-16

String 
Resonance

Damper 
Resonance

System 
Chorus

System 
Delay

System 
Reverb Master 

EQ
Master 

Compressor

Master 
EQ

Master 
Compressor

Resonance 
On/Off

Chorus Send Mono

Stereo

Chorus ReturnResonance 
Return

Volume

Chorus Send

Delay Send

Reverb Send

Volume/Pan

String 
Resonance 
Send

Damper 
Resonance 
Send

Comp position
Pre EQ / Post EQ

Chorus sent to Reverb

Delay sent to Reverb

Reverb Return

Chorus sent to Delay

Delay Return

Delay Send

Reverb Send

Volume

Master Volume

Pre DSP Pan
(Only Pan 
Position= Pre’)

’

Post DSP Pan 
(Only Pan 
Position= Post’)

’

※1 Pre DSP PanはDSP Pan 
Positionが‘Pre’のときの
み使用できます。

※2 Post DSP PanはDSP Pan 
Positionが‘Post’のとき
のみ使用できます。

※2※1
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全体ガイド

コントローラー（ペダル、ホイール、ノブ、およびスライダー）
を使って、音の高さや音量、エンベロープなどを、演奏中に素
早くコントロールすることができます（31ページ）。
• 1つのコントローラーに対して、ターゲットを2つ指定する

ことができます。
例えば、以下のように設定すると、レイヤーバランスを1つ
のスライダーで変化させることができます。

ペダルを使う

ペダルを踏んで、鳴っている音を持続させたり、ソフト効果を
つけたり、ペダルでパラメーターを操作したりすることがで
きます。
• ペダルのオンオフにより音量をゆっくりと増減させるこ

とができます（31ページの“On Rate”“Off Rate”参照）。
• ペダルの効果は、ステージセッティング編集項目リストの
“Pedal1-2 Edit >Ent”で選ぶことができます。詳しくは31
ページをご参照ください。

ベンダーホイールを使う

ホイール1（BENDER）を動かして、音の高さ（ピッチ）を滑ら
かに上下させることができます。

• 1（BENDER）はピッチ幅のコントロールだけ操作可能で
す。

• 1（BENDER）で変更できるピッチ幅（ベンドレンジ）は、
ステージセッティング編集項目リストの“Bend Range 
Down”“Bend Range Up”で、パートごとに設定できます

（29ページ）。

モジュレーションホイール、ノブ、スライダーを
使う

ホイール2（MODULATION）、4つのノブ3（K1～K4）、6本
のスライダー4～9（S1～S6）を動かして、音量、音の効果、
音の構成要素などを調整することができます。

• 各コントローラーの効果は、下記のステージセッティング
編集項目で選ぶことができます。詳しくは31ページをご参
照ください。

2（MODULATION）：Modulation Edit > Ent
3（K1～K4）：Knob1-4 Edit > Ent
4～9（S1～S6）：Slider1-6 Edit > Ent

音をコントロールする

1） スライダー1のターゲット1としてレイヤー1音量
（Layer1 Volume、31ページ）を選び、最小値（Min 
Value）に0、最大値（Max Value）に127を設定します。

2） スライダー1のターゲット2としてレイヤー2音量
（Layer2 Volume）を選び、最小値（Min Value）に127、
最大値（Max Value）に0を設定します。

ピッチの上下
（ホイールを離すと、
元のピッチになる）

2

3

4 5 6 7 8 9
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共通の操作（応用編）

各編集画面やシステムセッティングにおいて、ノブでカーソ
ルを移動したり、番号や数値等を入力することができます。

カーソルを移動するには

1. ノブ3（K1）を回します。

番号、数値、文字を入力するには

1. ノブ3（K2）を回します。

• アルペジオのステップ編集画面（23ページ「アルペジ
オを編集する」）の場合、4つのノブは下のイラストの
ように対応しています。

• ソングシーケンサーの場合、4つのノブは下のイラス
トのように対応しています。

3

ノブで入力する

ノブ3（K1） ノブ3（K2） ノブ3（K3） ノブ3（K4）

ノブ3（K1） ノブ3（K3）

ノブ3（K2） ノブ3（K4）
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いろいろな音色で弾いてみる（応用編）

好みの音色に加工したり、音色に効果を加えることができま
す。また、編集した音色の名前を変更することができます。
• 音色を加工する：10ページ「音色を編集する」をご参照くだ

さい。
• 音色に効果（DSPやシステムエフェクト）をかける：17

ページ「音にさまざまな効果をかける（エフェクト）」をご
参照ください。

• ホイール、ノブ、スライダーを動かしたときの効果や、割り
当てる機能を変更したい場合は、28ページ「さらに高度な
演奏にチャレンジする （ステージセッティング）（応用編）」
をご参照ください。

1. 編集したい音色を選びます。

2. ボタンep（EDIT）を押します。

編集画面が表示されます。

3. ボタンdt（w）とek（q）を押して、“Tone”を選

び、ボタンem（ENTER）を押します。

4. ボタンds（u）、dt（w）、ek（q）、el（i）を押し

て、編集項目を選びます。

•“>ENT”が表示されている場合、さらにその中に編集
項目があることを示しています。ボタンem（ENTER）
を押して、中のページに入ります。

• 選んだ音色によって、編集の項目が異なります。

• 編集項目についての詳細は、11ページ「メロディー音
色の編集項目」から14ページ「へクスレイヤー音色の
編集項目」までの中から、該当する音色カテゴリーの
表をご参照ください。

5. パラメーターの値を変更します。

6. 編集が終わったら、ボタンdr（EXIT）を押しま

す。

• 編集に入る前の画面に戻るまで、ボタンdr（EXIT）を
何回か押します。

1. 上記「音色を編集する」の手順1～3を操作しま

す。

2. ボタンds（u）、dt（w）、ek（q）、el（i）を押し

て“NameEdit”を選び、ボタンem（ENTER）を押

します。

3. 文字を変更します。

4. 編集が終わったら、ボタンdr（EXIT）を押しま

す。

• 編集に入る前の画面に戻るまで、ボタンdr（EXIT）を
何回か押します。

4 5 6 7 8 9

3

cn co cpcm dk dt ek emdr ep

en

elds

音色を編集する

音色名を変更する
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編集項目リストについて

• 網掛けは、複数の項目からなるグループです。ボタンem（ENTER）を押すと、そのグループ内の項目が表示されます。

■メロディー音色の編集項目

表示 内容 設定範囲

Pitch >Ent

ピッチエンベロープ（Pitch Envelope）。ピッチ（音の高さ）にかかわる編集項目
グループ。
• 下の概要図はフィルターやアンプなど他のエンベロープにも適用します。

ピッチエンベロープでは、音の高さが縦軸「Level」に該当します。
• へクスレイヤー音色のエンベロープでは、ディケイタイム（Decay Time）を3

分割に、リリースタイム（Release Time）を2分割にして編集できます。
• 離鍵の発音時Decay Level3に到達するとサステインがないまま、すぐに

Release Level1へ移ります。
• 下記パラメーターの設定範囲は、メロディー音色およびドラム音色において

は、相対変化（音色にすでに設定されている値に対する変化）です。
また、へクスレイヤー音色の編集においては、絶対変化（音色にすでに設定さ
れている値に関係なく変化）です。
－ 各エンベロープのタイム、レベル
－ LFO（12ページ）のレート、デプス、ディレイ、ライズ、

モジュレーションデプス

Octave Shift オクターブシフト（Octave Shift）。音の高さをオクターブ単位で変更する。 －2 - 0 - ＋2

Initial Level イニシャルレベル（Initial Level）。発音開始時の音の高さ。 －64 - 0 - ＋63

Attack Time
アタックタイム（Attack Time）。イニシャルレベルからアタックレベルに達する
までの時間。

－64 - 0 - ＋63

Release Time
リリースタイム（Release Time）。鍵盤を離してからリリースレベルに達するま
での時間。

－64 - 0 - ＋63

Release Level
リリースレベル（Release Level）。鍵盤を離した直後の変化で目標とするレベ
ル。

－64 - 0 - ＋63

Stretch Tune
ストレッチチューニング（Stretch Tuning）。ピアノでは通常、高音はより高め
に、低音はより低めに調律する。この調律をストレッチチューニングと言う。ス
トレッチチューニングをかけずに演奏したいときは、この設定をオフにする。

Off、Piano1、Piano2、Piano3、
Piano4、Piano5、E.Piano1、
E.Piano2

Filter >Ent

フィルター（Filter）。フィルター（音色）にかかわる編集項目グループ。
• ピッチエンベロープの概要図の縦軸「Level」には、フィルターのかかり具合が

該当します。
• 以下項目は、前述の「ピッチエンベロープ（Pitch）」をご参照ください。

Initial Level、Attack Time、Release Time、Release Level

Cutoff カットオフ周波数（Cut off Frequency）。フィルターのカットオフ周波数。 －64 - 0 - ＋63

Resonance レゾナンス（Resonance）。カットオフ周波数付近につける音色の癖の度合い。 －64 - 0 - ＋63

Velocity Sense
ベロシティーセンス（Velocity Sense）。鍵盤を弾くタッチに応じて、フィルター
を変化させる度合い。

－64 - 0 - ＋63

Envelope Depth エンベロープデプス（Envelope Depth）。エンベロープのかかり具合。 0 - 127

Attack Level アタックレベル（Attack Level）。発音開始直後の変化で到達目標とするレベル。 －64 - 0 - ＋63

IL

AL

DL1

DL2 DL3 RL1

RL2

AT DT1 DT3DT2 RT1 RT2

Level

Time
DT RT

DL

RL

IL ：Initial Level RT：Release Time
AT：Attack Time （RT1：Release Time1）
AL
DT

：Attack Level （RT2：Release Time2）
：Decay Time RL：Release Level

（DT1：Decay Time1） （RL1：Release Level1）
（DT2：Decay Time2） （RL2：Release Level2）
（DT3：Decay Time3）
DL：Decay Level

（DL1：Decay Level1）
（DL2：Decay Level2）
（DL3：Decay Level3）
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Decay Time
ディケイタイム（Decay Time）。アタックレベルからディケイレベルに達するま
での時間。

－64 - 0 - ＋63

Decay Level
ディケイレベル（Decay Level）。鍵盤やペダルで音を持続させているときのレベ
ル。

－64 - 0 - ＋63

Amp >Ent

アンプ（Amp）。アンプ（音量）にかかわる編集項目グループ。
• ピッチエンベロープの概要図の縦軸「Level」には、音量が該当します。
• 以下項目は、前述の「ピッチエンベロープ（Pitch）」をご参照ください。

Initial Level、Attack Time、Release Time
• 以下項目は、前述の「フィルター（Filter）」をご参照ください。

Attack Level、Decay Time、Decay Level

Volume 音量（Volume）。アンプの音量設定。 0 - 127

Velocity Sense
ベロシティーセンス（Velocity Sense）。鍵盤を弾くタッチに応じて、音量を変化
させる度合い。

－64 - 0 - ＋63

Effect >Ent
エフェクト（Effect）。エフェクト機能の編集項目グループ。詳細は、17ページ「音
にさまざまな効果をかける（エフェクト）」をご参照ください。

DSP Edit >Ent
DSP編集（DSP Edit）。エフェクト機能のDSP（17ページ）の編集項目グループ。
ボタンem（ENTER）押しで、DSP編集（17ページ）画面に進む。

Chorus Send コーラスセンド（Chorus Send）。音色へのコーラス（17ページ）のかかり具合。 0 - 127

Delay Send ディレイセンド（Delay Send）。音色へのディレイ（17ページ）のかかり具合。 0 - 127

Reverb Send リバーブセンド（Reverb Send）。音色へのリバーブ（17ページ）のかかり具合。 0 - 127

LFO >Ent
LFO（LFO）。ピッチ、フィルター、およびアンプにかけるLFOの編集項目グルー
プ。

Pitch Wave
FilterAmpWave

波形タイプ（Wave Type）。LFOに用いる波形の種類を以下から選ぶ。
FilterAmpWaveは、フィルターとアンプとで共有される。

左記参照

Pitch Rate
FilterAmpRate

レート（Rate）。LFOの速さ（周波数）。FilterAmpRateは、フィルターとアンプと
で共有される。

－64 - 0 - ＋63

Pitch Depth
Filter Depth
Amp Depth

デプス（Depth）。LFOのかかり具合。 －64 - 0 - ＋63

Pitch Delay
Filter Delay
Amp Delay

ディレイ（Delay）。LFOのかかるタイミングを遅らせる度合い。 －64 - 0 - ＋63

Pitch Rise
Filter Rise
Amp Rise

ライズ（Rise）。LFOがかかり始めてから、効果の深さが上記デプスで設定された
レベルに達するまでの時間。

－64 - 0 - ＋63

Pitch Mod.Depth
Filter Mod.Depth
Amp Mod.Depth

モジュレーションデプス（Modulation Depth）。LFOに対するモジュレーション
のかかり具合。

－64 - 0 - ＋63

Pan >Ent パン（Pan）。パン（音のステレオ定位）の動作にかかわる編集項目グループ。

Dynamic Panning
ダイナミックパンニング（Dynamic Panning）。パートパンニングを変更したと
き発音中の音に反映させる場合はOn、反映させない場合はOffに設定。

Off、On

Pan Position
パンをかける位置（Pan Position）。DSPの前でかける場合はPreDSP、DSPの後
でかける場合はPostDSPに設定。

PreDSP、PostDSP

Name Edit
音色名の編集(Name Edit)。現在選択中の音色名を変更する。
• 詳細は、10ページ「音色名を変更する」をご参照ください。

表示 内容 設定範囲

Sin
（サイン波）

Puls 1：3
（矩形波1：3）

Tri
（三角波）

Puls 2：2
（矩形波2：2）

Saw up
（鋸波アップ）

Puls 3：1
（矩形波3：1）

Saw down
（鋸波ダウン）

C
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■ドラム音色の編集項目

表示 内容 設定範囲

Inst Edit >Ent

インストエディット（Inst Edit）。個々の鍵盤ごとに割り当てる楽器（インスト）
の編集項目グループ。
• 鍵盤を押して、編集する鍵盤を指定します。
•“DSP Edit”について詳細は、17ページ「音にさまざまな効果をかける（エフェ

クト）」をご参照ください。

C- - G9

Inst Select
インスト番号の選択（Inst Select）。個々の鍵盤に割り当てるドラム音色の番号
を選ぶ。

巻末「インストリスト」参照

Note Off Mode
ノートオフモード（Note Off Mode）。この設定をオンにすると、鍵盤を離すと音
が消える。

Off、On

Assign Group
アサイングループ（Assign Group）。今選んでいる鍵盤を1～15のうちどのグ
ループに入れるか選ぶ。同じグループ内の鍵盤は、同時に一つしか鳴らない（排
他発音）。

Off、1 - 15

Pitch >Ent

ピッチエンベロープ（Pitch Envelope）。詳細は、11ページにあるメロディー音色
の「ピッチエンベロープ（Pitch）」をご参照ください。
• 以下の項目は、11ページにあるメロディー音色の「ピッチエンベロープ
（Pitch）」をご参照ください。
Initial Level、Attack Time

Coarse
Tune

コースチューン（Coarse Tune）。音の高さを半音単位で調整する。 －24 - 0 - ＋24

Fine Tune
ファインチューン（Fine Tune）。音の高さを微調整する。設定値－256で半音下
がり、＋255で半音上がる。

－256 - 0 - ＋255

Filter >Ent

フィルター（Filter）。詳細は、11ページにあるメロディー音色の「フィルター
（Filter）」をご参照ください。

• 以下の項目は、11ページにあるメロディー音色の「フィルター（Filter）」をご参
照ください。
Cutoff、Resonance、Envelope Depth、Attack Level、Decay Time、
Decay Level

• 以下の項目は、11ページにあるメロディー音色の「ピッチエンベロープ
（Pitch）」をご参照ください。
Initial Level、Attack Time

Amp >Ent

アンプ（Amp）。詳細は、12ページにあるメロディー音色の「アンプ（Amp）」をご
参照ください。
• 以下の項目は、12ページにあるメロディー音色の「アンプ（Amp）」をご参照く

ださい。
Volume

• 以下の項目は、11ページにあるメロディー音色の「ピッチエンベロープ
（Pitch）」をご参照ください。
Initial Level、Attack Time

• 以下の項目は、11ページにあるメロディー音色の「フィルター（Filter）」をご参
照ください。
Attack Level、Decay Time、Decay Level

Pan パン（Pan）。ドラム音のステレオ定位を調整する。 －64 - 0 - ＋63

Effect >Ent

エフェクト（Effect）。エフェクト機能のDSP（17ページ）の編集項目グループ。ボ
タンem（ENTER）押しで、DSP編集画面に進む。
• 以下の項目は、12ページにあるメロディー音色の「エフェクト（Effect）」をご

参照ください。
Chorus Send、Delay Send、Reverb Send

• インストごとのエフェクト（Effect >Ent）で設定したセンド値と、インスト全
体のエフェクト（Common Effect >Ent）で設定したセンド値とを互いにかけ
算した値が、システムへの総合センドになります。

•“DSP On/Off”をオン（DSPをかける）に設定している場合、コーラス、ディレ
イ、リバーブは、下記“Common Effect >Ent”内でのみ設定できます。

DSP 
On/Off

DSPオンオフ（DSP On/Off）。音色にDSPをかけるか、かけないかを設定する。 Off、On

Common Effect >Ent

共通のエフェクト（Common Effect）。エフェクト機能の編集項目グループ。詳
細は、12ページにあるメロディー音色の「エフェクト（Effect）」をご参照くださ
い。
• 以下の項目は、12ページにあるメロディー音色の「エフェクト（Effect）」をご

参照ください。
Chorus Send、Delay Send、Reverb Send

Pan >Ent

パン（Pan）。パン（音のステレオ定位）の動作にかかわる編集項目グループ。
• 以下の項目は、12ページにあるメロディー音色の「パン（Pan）」をご参照くだ

さい。
Dynamic Panning、Pan Position

Name Edit
音色名の編集(Name Edit)。現在選択中の音色名を変更する。
• 詳細は、10ページ「音色名を変更する」をご参照ください。

C
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■へクスレイヤー音色の編集項目
へクスレイヤー音色では、レイヤーごとの設定を編集する項目と、レイヤー共通の設定を編集する項目があります。
• 特に重要な一部の項目については、4～9（S1～S6）や3（K1～K4）で簡単に調整することができます（8ページ）。

＜レイヤーごとの設定を編集する項目＞

1.“Layer Edit >Ent”を選び、ボタンem（ENTER）を押してグループの中に入る。

2. ボタンdk（ZONE －、＋）で編集したいレイヤー番号を選ぶ。

• レイヤー番号に“ALL”（全レイヤー）を選んだ場合、編集中にパート表示の左側に“x”が表示されることがあります。これ
は、選択中のパラメーターは、すべてのレイヤーが同じ値ではないことを表しています。

編集項目リスト

表示 内容 設定範囲

Layer On/Off レイヤーオンオフ（Layer On/Off）。オフにするとそのレイヤーが無効になる。 Off、On

Wave Number
波形番号（Wave Number）。波形の種類を選ぶ。
• 波形の種類は、巻末「波形リスト」をご参照ください。

巻末「波形リスト」参照

Pitch >Ent

ピッチエンベロープ（Pitch Envelope）。詳細は、11ページにあるメロディー音色
の「ピッチエンベロープ（Pitch）」をご参照ください。
• 以下の項目は、11ページにあるメロディー音色の「ピッチエンベロープ
（Pitch）」をご参照ください。ただし「イニシャルレベル」と「リリースレベル」
の設定範囲は「－256 - 0 - ＋255」です。また、「アタックタイム」と「リリース
タイム」の設定範囲は「0 - 127」です。
Octave Shift、Initial Level、Attack Time、Release Time、Release Level

• 以下の項目は、13ページにあるドラム音色の「ピッチエンベロープ（Pitch）」を
ご参照ください。
Coarse Tune、Fine Tune

• 以下の項目は、11ページにあるメロディー音色の「フィルター（Filter）」をご参照
ください。ただし「アタックレベル」と「ディケイレベル」の設定範囲は

「－256 - 0 - ＋255」です。また、「ディケイタイム」の設定範囲は「0 - 127」です。
Attack Level、Decay Time、Decay Level

Key Follow
キーフォロー（Key Follow）。隣り合う鍵盤の間のピッチ変化量。数値が高いほど
変化が大きくなる。

－128 - 0 - ＋127

Key Follow Base キーフォローベース（Key Follow Base）。キーフォローの中心となる鍵盤。 C- - G9

Split Shift
スプリットシフト（Split Shift）。押さえた鍵盤から数えてスプリットシフトで指
定した値の鍵盤で選択されているレイヤー波形を使って、音程は押さえた鍵盤
のままで発音させる。

－12 - 0 - ＋12

LFO Layer Depth
LFOレイヤーデプス（LFO Layer Depth）。各レイヤーに対するLFOのかかり具
合を調整。

0 - 127

Filter >Ent

フィルター（Filter）。詳細は、11ページにあるメロディー音色の「フィルター
（Filter）」をご参照ください。

• 以下の項目は、11ページにあるメロディー音色の「フィルター（Filter）」をご参
照ください。ただし設定範囲は「0 - 127」です。
Cutoff、Resonance、Attack Level、Envelope Depth

• 以下の項目は、11ページにあるメロディー音色の「ピッチエンベロープ
（Pitch）」をご参照ください。ただし設定範囲は「0 - 127」です。
Initial Level、Attack Time

Filter Type

フィルタータイプ（Filter Type）。フィルターでカットする音域を指定する。
LPF1：低周波帯域成分を通す6dB/octのフィルター。レゾナンスは効きません。

アコースティック楽器向き。
LPF2：低周波帯域成分を通す12dB/octのフィルター。レゾナンスは効きませ

ん。アコースティック楽器向き。
LPF3：低周波帯域成分を通す12dB/octのフィルター。レゾナンスが効きます。

シンセ風の音色向き。
BPF ：カットオフ周波数付近の帯域成分を通す6dB/octのフィルター。レゾナ

ンスが効きます。
HPF ：高周波帯域成分を通す12dB/octのフィルター。レゾナンスが効きます。

左記参照

レイヤー番号
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Velocity Sense
ベロシティセンス（Velocity Sense）。鍵盤を押さえる速さに応じて、フィルター
を変化させる度合い。

－64 - 0 - ＋63

Decay1 Time
ディケイ1タイム（Decay 1 Time）。アタックレベルからディケイ1レベルに達す
るまでの時間。

0 - 127

Decay1 Level
ディケイ1レベル（Decay 1 Level）。アタックレベルからディケイ1レベルに達
するまでの変化で目標とするレベル。

0 - 127

Decay2 Time
ディケイ2タイム（Decay 2 Time）。ディケイ1レベルからディケイ2レベルに達
するまでの時間。

0 - 127

Decay2 Level
ディケイ2レベル（Decay 2 Level）。ディケイ1レベルからディケイ2レベルに達
するまでの変化で、目標とする二つ目のレベル。

0 - 127

Decay3 Time
ディケイ3タイム（Decay 3 Time）。ディケイ2レベルからディケイ3レベルに達
するまでの時間。

0 - 127

Decay3 Level
ディケイ3レベル（Decay 3 Level）。ディケイ2レベルからディケイ3レベルに達
するまでの変化で、目標とする三つ目のレベル。

0 - 127

Release1 Time
リリース1タイム（Release 1 Time）。鍵盤を離してからリリース1レベルに達す
るまでの時間。

0 - 127

Release1 Level
リリース1レベル（Release 1 Level）。鍵盤を離した直後の変化で目標とするレ
ベル。

0 - 127

Release2 Time
リリース2タイム（Release 2 Time）。リリース1レベルからリリース2レベルに
達するまでの時間。

0 - 127

Release2 Level
リリース2レベル（Release 2 Level）。鍵盤を離してからの変化で、目標とする二
つ目のレベル。

0 - 127

Key Follow
キーフォロー（Key Follow）。隣り合う鍵盤の間のフィルター変化量。数値が高い
ほど変化が大きくなる。

－128 - 0 - ＋127

Key Follow Base キーフォローベース（Key Follow Base）。キーフォローの中心となる鍵盤。 C- - G9

LFO Layer Depth
LFOレイヤーデプス（LFO Layer Depth）。各レイヤーに対するLFOのかかり具
合を調整。

0 - 127

Amp >Ent

アンプ（Amp）。詳細は、12ページにあるメロディー音色の「アンプ（Amp）」をご
参照ください。
• 以下の項目は、12ページにあるメロディー音色の「アンプ（Amp）」をご参照く

ださい。
Volume、Velocity Sense

• 以下の項目は、13ページにあるドラム音色の「アンプ（Amp）」をご参照ください。
Pan

• 以下の項目は、11ページにあるメロディー音色の「ピッチエンベロープ
（Pitch）」をご参照ください。ただし設定範囲は「0 - 127」です。
Initial Level、Attack Time

• 以下の項目は、11ページにあるメロディー音色の「フィルター（Filter）」をご参
照ください。ただし設定範囲は「0 - 127」です。
Attack Level

• 以下の項目は、14ページにあるへクスレイヤー音色の「フィルター（Filter）」を
ご参照ください。
Decay1 Time、Decay1 Level、Decay2 Time、Decay2 Level、Decay3 Time、
Decay3 Level、Release1 Time、Release1 Level、Release2 Time

Key Follow
キーフォロー（Key Follow）。隣り合う鍵盤の間の音量の変化量。数値が高いほど
変化が大きくなる。

－128 - 0 - ＋127

Key Follow Base キーフォローベース（Key Follow Base）。キーフォローの中心となる鍵盤。 C- - G9

LFO Layer Depth
LFOレイヤーデプス（LFO Layer Depth）。各レイヤーに対するLFOのかかり具
合を調整。

0 - 127

Effect >Ent

詳細は、12ページにあるメロディー音色の「エフェクト（Effect）」をご参照くだ
さい。
• 以下の項目は、13ページにあるドラム音色の「エフェクト（Effect）」をご参照

ください。
DSP On/Off

• 以下の項目は、12ページにあるメロディー音色の「エフェクト（Effect）」をご
参照ください。
Chorus Send、Delay Send、Reverb Send

• インストごとのエフェクト（Effect >Ent）で設定したセンド値と、インスト全
体のエフェクト（Common Effect >Ent）で設定したセンド値とを互いにかけ
算した値が、システムへの総合センドになります。

•“DSP On/Off”をオン（DSPをかける）に設定している場合、コーラス、ディレ
イ、リバーブは、下記“Common Effect >Ent”内でのみ設定できます。

Key Range Low

キーレンジロー（Key Range Low）。有効鍵域の下限を設定する。これより下の
鍵盤を弾いても音は鳴らない。
• ボタンen（NUM KEY）を押して数値入力モードにすれば、鍵盤で設定値を入

力することができます。

C- - G9

表示 内容 設定範囲
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＜共通設定を編集する項目＞

編集項目リスト
• 網掛けは、複数の項目からなるグループです。ボタンem（ENTER）押しで、そのグループ内の項目を表示します。

Key Range High

キーレンジハイ（Key Range High）。有効鍵域の上限を設定する。これより上の
鍵盤を弾いても音は鳴らない。
• ボタンen（NUM KEY）を押して数値入力モードにすれば、鍵盤で設定値を入

力することができます。

C- - G9

VelocityRangeLow
ベロシティーレンジロー（Velocity Range Low）。有効ベロシティの最小値を設
定する。これより小さなベロシティーで弾いても音は鳴らない。

0 - 127

VelocityRangeHigh
ベロシティーレンジハイ（Velocity Range High）。有効ベロシティの最大値を設
定する。これより大きなベロシティーで弾いても音は鳴らない。

0 - 127

Start Trigger
スタートトリガー（Start Trigger）。鍵盤を押した時に発音する（KeyOn）か、鍵
盤を離した時に発音する（KeyOff）かを選ぶ。

KeyOn、KeyOff

表示 内容 設定範囲

Init By Wave
波形選択によるパラメータ初期化（Init By Wave）。波形を変更するとき、エンベ
ロープ等のパラメーターも連動させる場合はOnを、連動させない場合はOffを
選ぶ。

Off、On

Volume 音量（Volume）。ヘクスレイヤー全体の音量。 0 - 127

Common Effect >Ent

共通のエフェクト（Common Effect）。エフェクト機能の編集項目グループ。詳細
は、12ページにあるメロディー音色の「エフェクト（Effect）」をご参照ください。
• 以下の項目は、12ページにあるメロディー音色の「エフェクト（Effect）」をご

参照ください。
Chorus Send、Delay Send、Reverb Send

LFO >Ent

LFO（LFO）。レイヤー音色のピッチにかけるLFOの編集項目グループ。詳細は、
12ページにあるメロディー音色の「LFO（LFO）」をご参照ください。
• 以下の項目は、12ページにあるメロディー音色の「LFO（LFO）」をご参照くだ

さい。ただし設定範囲は「0 - 127」です。
Pitch Rate、Pitch Delay、Pitch Rise、Pitch Mod.Depth※、Filter Amp Rate、
Filter Delay、Filter Rise、Filter Mod.Depth※、Amp Delay、Amp Rise、
Amp Mod.Depth※

※メロディー音色の設定範囲（－64 - 0 - +63）と同様の動作をします。
• 以下の項目は、12ページにあるメロディー音色の「LFO（LFO）」をご参照くだ

さい。ただし各「デプス」の設定範囲は「－128 - 0 - ＋127」です。
Pitch Wave、Filter Amp Wave、Pitch Depth、Filter Depth、Amp Depth

Detune

デチューン（Detune）。レイヤー1～6のチューニングを少しずつばらけさせる。
設定値が大きくなるほどピッチのずれが大きくなり、最大値31ではレイヤー1
と6の間で100セント（半音）の差が生じる。

0 - 31

Pitch Lock 1-2
Pitch Lock 3-4
Pitch Lock 5-6

ピッチロック（Pitch Lock）。レイヤー2のこの設定をオンにすると、レイヤー2の
ピッチをレイヤー1と同じピッチに変更して、両者のピッチを合わせる。レイ
ヤー3と4、レイヤー5と6でも同様。

Off、On

Stretch Tune
詳細は11ページにあるメロディー音色の「ストレッチチューニング（Stretch 
Tune）」をご参照ください。

KeyOffVel.Mode

キーオフベロシティモード（Key Off Velocity Mode）。離鍵発音に使うベロシ
ティについて、離鍵時のベロシティを使う場合はKeyOff、押鍵時のベロシティを
使う場合はKeyOnを選ぶ。または、両方（離鍵時と押鍵時）のベロシティを反映さ
せたい場合は、Bothを選ぶ。

KeyOff、KeyOn、Both

Pan >Ent

パン（Pan）。パン（音のステレオ定位）の動作にかかわる編集項目グループ。詳細
は、12ページにあるメロディー音色の「パン（Pan）」をご参照ください。
• 以下の項目は、12ページにあるメロディー音色の「パン（Pan）」をご参照くだ

さい。
Dynamic Panning、Pan Position

Name Edit
音色名の編集(Name Edit)。現在選択中の音色名を変更する。
詳細は、10ページ「音色名を変更する」をご参照ください。

表示 内容 設定範囲

Detune = 31

+50cent

−50cent

Detune = 0
Layer2 Layer3Layer1

Layer6Layer5Layer4

C
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本機には3種類のエフェクトタイプがあり、各タイプには以
下のエフェクトが入っています。

A）デジタルシグナルプロセッサー（DSP）

音色を引き立てるための多彩なエフェクトです。たとえばエ
レキギターの音に歪み効果を加えて、よりパワフルな音にし
ます。20種類のDSPタイプがあり、選んだ音色にふさわしい
ものが自動でセットされます。

B）システムエフェクト（SYSTEM）

機器全体のパートで共有されるエフェクトです。パートから
は各システムエフェクトへのセンドレベルを設定することで
効果の深さを調整します。
• コーラス（System Chorus）：同じ音を複数重ねて、より厚

みのある音にします。
• ディレイ（System Delay）：入力信号を遅延しフィード

バックさせることにより繰り返し効果や音に広がりを与
えます。

• リバーブ（System Reverb）：室内やホールで演奏している
ような残響を加えます。

• レゾナンス（System Resonance）：アコースティックピア
ノの弦の共振をシミュレートします。ストリングレゾナン
ス（String Reso）は、押さえている鍵盤の弦の共振音を発
生します。ダンパーレゾナンス（Damper Reso）は、ダン
パー・ペダルを使用しているときの弦の共振音を発生しま
す。ストリングレゾナンスおよびダンパーレゾナンスは、
特定の音色※でのみ使用できます。

C）マスターエフェクト（MASTER）

機器全体の出力信号を処理するためのエフェクトです。
• イコライザー（Master Equalizer（EQ））：全体音の周波数

特性の調整。低域、中域1、中域2、高域、の4バンド（帯域）そ
れぞれの周波数とゲイン（音量の増幅率）を調整すること
ができます。

• コンプレッサー（Master Compressor）：楽器全体の出力
信号を圧縮し、レベルのばらつきを抑えたり、入力された
信号のレベルが設定値以上にならないように制限をかけ
ることができます。

音色にエフェクトをかけるには

1. エフェクトをかけたい音色を選びます。

2. ボタンcm（EFFECT, SONG）のEFFECT側にあ

るランプが点灯するまで、ボタンcm（EFFECT, 

SONG）を何回か押します。

3. かけたいエフェクトの種類によって、下記ボタ

ンを押します。

A）DSP：ボタンcn（DSP）

B）SYSTEM：ボタンco（SYSTEM）

C）MASTER：ボタンcp（MASTER）

各エフェクトの設定画面が表示されます。下図は、
SYSTEMの設定画面です。

• ボタンcn（DSP）、co（SYSTEM）、cp（MASTER）を
押しても、ボタンのランプは点灯しません。

• 各エフェクトのオン／オフ状態を知るには、各エフェ
クトの設定の種類や値を確認してください。

• エフェクトの設定画面は、ステージセッティングの編
集画面からも表示させることができます。（28ペー
ジ）

4. ボタンds（u）、dt（w）、ek（q）、el（i）を押し

て、編集項目を選びます。

• 編集項目とそのパラメーターについて詳細は、18
ページ以降の「DSPの編集項目」、「SYSTEMの編集項
目」、および「MASTERの編集項目」を参照してくださ
い。

•“>ENT”が表示されている場合、さらにその中に編集
項目があることを示しています。ボタンem（ENTER）
を押して、中のページに入ります。

5. パラメーターの値を変更します。

6. 編集が終わったら、ボタンdr（EXIT）を押しま

す。

• 編集に入る前の画面に戻るまで、ボタンdr（EXIT）を
何回か押します。

DSPを一時的に無効（バイパス）にするには

DSPのエフェクトを一時的に無効にして、現在選択している
ゾーンの音色を、エフェクトのかかっていない状態（バイパ
ス）に切り替えることができます。
• 各ゾーンの音色ごとに切り替えることができます。

1. ボタンcn（DSP）をボタンのランプが点滅するま

で押し続けます。

2. バイパスを解除するには、ボタンcn（DSP）をボ

タンのランプが消灯するまで押し続けます。

• 別のステージセッティングに切り替えたときも、バイ
パスは解除されます。

音にさまざまな効果をかける
（エフェクト）

※ ミキサーのパラメーター“Reso.Return Level”（29
ページ）に値を設定できる音色。
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■DSPの編集項目

• DSPをかけない（OFFにしたい）場合、“Through”を選びま
す。

• パート1～4では、パートごとに異なるDSPを選べます。
• パート5～16では、DSPを使用できません。

- -： Through
DSPを効かせたくない場合に選びます。設定できるパラメーターはありませ
ん。

01： Equalizer
3バンドで構成されるイコライザーです。

パラメーターと値域：
1 : EQ1 Frequency（1.0k/1.3k/1.6k/2.0k/2.5k/3.2k/4.0k/5.0k[Hz]）

イコライザー1の中心周波数を調整します。

2 : EQ1 Gain（－12 - 0 - ＋12）
イコライザー1のゲインを調整します。

3 : EQ2 Frequency（1.0k/1.3k/1.6k/2.0k/2.5k/3.2k/4.0k/5.0k[Hz]）
イコライザー2の中心周波数を調整します。

4 : EQ2 Gain（－12 - 0 - ＋12）
イコライザー2のゲインを調整します。

5 : EQ3 Frequency（1.0k/1.3k/1.6k/2.0k/2.5k/3.2k/4.0k/5.0k[Hz]）
イコライザー3の中心周波数を調整します。

6 : EQ3 Gain（－12 - 0 - ＋12）
イコライザー3のゲインを調整します。

7 : Input Level（0 - 127）
入力レベルを調整します。

8 : Wet Level（0 - 127）
エフェクト音のレベルを調整します。

9 : Dry Level（0 - 127）
ダイレクト音のレベルを調整します。

注： Gain値はdB値ではありません。

02： Compressor
入力された信号を圧縮し、レベルのばらつきを抑えたり、減衰音のサステイン
を長くしたりする効果があります。

パラメーターと値域：
1 : Attack（0 - 127）

入力信号のアタック量を調整します。値が小さくなるほど、コンプレッサー
の動作が機敏になり、入力信号のアタックを抑えることができます。値が大
きくなるほど、コンプレッサーの動作が遅れて入力信号のアタックをその
まま出力するように動作します。

2 : Release（0 - 127）
入力信号が所定のレベル以下になってから圧縮動作を中止するまでの時間
を調整します。
アタック感を出したい（音の立ち上がりで圧縮動作をさせたくない）ときは
なるべく小さい値に設定してください。また、常に圧縮動作させておきたい
ときは大きな値に設定してください。

3 : Depth（0 - 127）
音声信号の圧縮度を調整します。

4 : Wet Level（0 - 127）
エフェクト音のレベルを調整します。
Depthの設定と入力された音色の特性によって出力音量が変化します。

5 : Dry Level（0 - 127）
ダイレクト音のレベルを調整します。

03： Limiter
入力された信号のレベルが設定値以上にならないように制限をかけます。

パラメーターと値域：
1 : Limit（0 - 127）

制限をかける音量レベルを調整します。

2 : Attack（0 - 127）
入力信号のアタック量を調整します。

3 : Release（0 - 127）
入力信号が所定のレベル以下になってから制限動作を中止するまでの時間
を調整します。

4 : Wet Level（0 - 127）
エフェクト音のレベルを調整します。Limitの設定と入力された音色の特性
によって出力音量が変化します。このパラメーターによって補正してくだ
さい。

5 : Dry Level（0 - 127）
ダイレクト音のレベルを調整します。

04： Enhancer
入力された信号の低域音と高域音の輪郭を際立たせる効果を与えます。

パラメーターと値域：
1 : Low Frequency（0 - 127）

低域音エンハンサーの周波数を調整します。

2 : Low Gain（0 - 127）
低域音エンハンサーのゲインを調整します。

3 : High Frequency（0 - 127）
高域音エンハンサーの周波数を調整します。

4 : High Gain（0 - 127）
高域音エンハンサーのゲインを調整します。

5 : Input Level（0 - 127）
入力レベルを調整します。

6 : Wet Level（0 - 127）
エフェクト音のレベルを調整します。

7 : Dry Level（0 - 127）
ダイレクト音のレベルを調整します。

05： Early Reflection
残響音から初期反射音を取り出したエフェクターです。
音に臨場感や存在感を与えます。

パラメーターと値域：
1 : Wet Level（0 - 127）

エフェクト音のレベルを調整します。

2 : Feedback（0 - 127）
反射音の繰り返しを調整します。

3 : Tone（0 - 127）
反射音の音質を調整します。

4 : Input Level（0 - 127）
入力レベルを調整します。

5 : Dry Level（0 - 127）
ダイレクト音のレベルを調整します。

06： Phaser
入力信号の位相をLFOによって動かし、入力信号に加えることにより、音に独
特なうねりや広がりを与えます。

パラメーターと値域：
1 : Resonance（0 - 127）

音の癖の強さを調整します。

2 : Manual（－64 - 0 - ＋63）
基準となるフェイザーのシフト量を調整します。

3 : LFO Rate（0 - 127）
LFOの速度を調整します。

4 : LFO Depth（0 - 127）
LFOの深さを調整します。

5 : LFO Waveform（Sin、Tri、Random）
LFO波形を選択します。

6 : Input Level（0 - 127）
入力レベルを調整します。

7 : Wet Level（0 - 127）
エフェクト音のレベルを調整します。

8 : Dry Level（0 - 127）
ダイレクト音のレベルを調整します。

07： Chorus
音に厚みと広がりを与えます。

パラメーターと値域：
1 : LFO Rate（0 - 127）

LFOの速度を調整します。

2 : LFO Depth（0 - 127）
LFOの深さを調整します。

3 : LFO Waveform（Sin、Tri）
LFO波形を選択します。

4 : Feedback（－64 - 0 - ＋63）
音の癖の強さを調整します。

5 : Wet Level（0 - 127）
エフェクト音のレベルを調整します。

6 : Polarity（－、＋）
片側チャンネルのLFOを反転し、音の広がり具合を切り替えます。

7 : Input Level（0 - 127）
入力レベルを調整します。

8 : Dry Level（0 - 127）
ダイレクト音のレベルを調整します。
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08： Flanger
音に激しいうなりや金属的な響きを与えます。LFO波形を選択できます。

パラメーターと値域：
1 : LFO Rate（0 - 127）

LFOの速度を調整します。

2 : LFO Depth（0 - 127）
LFOの深さを調整します。

3 : LFO Waveform（Sin、Tri、Random）
LFO波形を選択します。

4 : Feedback（－64 - 0 - ＋63）
音の癖の強さを調整します。

5 : Wet Level（0 - 127）
エフェクト音のレベルを調整します。

6 : Input Level（0 - 127）
入力レベルを調整します。

7 : Dry Level（0 - 127）
ダイレクト音のレベルを調整します。

09： Tremolo
入力信号の音量をLFOによって動かします。

パラメーターと値域：
1 : LFO Rate（0 - 127）

LFOの速度を調整します。

2 : LFO Depth（0 - 127）
LFOの深さを調整します。

3 : LFO Waveform（Sin、Tri、Tra）
LFO波形を選択します。

4 : Wet Level（0 - 127）
エフェクト音のレベルを調整します。

5 : Dry Level（0 - 127）
ダイレクト音のレベルを調整します。

10： Auto Pan
入力信号の定位をLFOによって動かします。

パラメーターと値域：
1 : LFO Rate（0 - 127）

LFOの速度を調整します。

2 : LFO Depth（0 - 127）
LFOの深さを調整します。

3 : LFO Waveform（Sin、Tri、Tra）
LFO波形を選択します。

4 : Manual（－64 - 0 - ＋63）
定位の中心位置を調整します。－64で左、0で中央、＋63で右となります。

5 : Wet Level（0 - 127）
エフェクト音のレベルを調整します。

6 : Dry Level（0 - 127）
ダイレクト音のレベルを調整します。

11： Rotary
ロータリースピーカーのシミュレーターです。

パラメーターと値域：
1 : Speed（Slow、Fast）

Fast/Slowの速度モードを選択します。

2 : Brake（Rotate、Stop）
スピーカーの回転を止める働きがあります。

3 : Fall Accel（0 - 127）
速度モードをFastからSlowに切り替えたときの加速度を調整します。

4 : Rise Accel（0 - 127）
速度モードをSlowからFastに切り替えたときの加速度を調整します。

5 : Slow Rate（0 - 127）
SpeedがSlowモードのときのスピーカーの回転速度を調整します。

6 : Fast Rate（0 - 127）
SpeedがFastモードのときのスピーカーの回転速度を調整します。

7 : Vibrato/Chorus（Off、V1、C1、V2、C2、V3、C3）
ビブラート（V）、コーラス（C）のタイプを選択します。

8 : Wet Level（0 - 127）
エフェクト音のレベルを調整します。

9 : Dry Level（0 - 127）
ダイレクト音のレベルを調整します。

12： Drive Rotary
オーバードライブさせることができるロータリースピーカーのシミュレー
ターです。

パラメーターと値域：
1 : Overdrive Gain（0 - 127）

オーバードライブのゲインを調整します。

2 : Overdrive Level（0 - 127）
オーバードライブの出力レベルを調整します。

3 : Speed（Slow、Fast）
Fast/Slowの速度モードを選択します。

4 : Brake（Rotate、Stop）
スピーカーの回転を止める働きがあります。

5 : Fall Accel（0 - 127）
速度モードをFastからSlowに切り替えたときの加速度を調整します。

6 : Rise Accel（0 - 127）
速度モードをSlowからFastに切り替えたときの加速度を調整します。

7 : Slow Rate（0 - 127）
SpeedがSlowモードのときのスピーカーの回転速度を調整します。

8 : Fast Rate（0 - 127）
SpeedがFastモードのときのスピーカーの回転速度を調整します。

9 : Vibrato/Chorus（Off、V1、C1、V2、C2、V3、C3）
ビブラート（V）、コーラス（C）のタイプを選択します。

10 : Wet Level（0 - 127）
エフェクト音のレベルを調整します。

11 : Dry Level（0 - 127）
ダイレクト音のレベルを調整します。

13： LFO Wah
LFOによって自動的に周波数を動かすことができるワウです。

パラメーターと値域：
1 : Input Level（0 - 127）

入力レベルを調整します。入力している音のレベルや和音数、あるいは
Resonanceの値を大きくしているときに入力信号が歪むことがあります
ので、このパラメーターによって歪まないように調整してください。

2 : Resonance（0 - 127）
音の癖の強さを調整します。

3 : Manual（0 - 127）
ワウフィルターの基準となる周波数を設定します。

4 : LFO Rate（0 - 127）
LFOの速度を調整します。

5 : LFO Depth（0 - 127）
LFOの深さを調整します。

6 : LFO Waveform（Sin、Tri、Random）
LFO波形を選択します。

7 : Wet Level（0 - 127）
エフェクト音のレベルを調整します。

8 : Dry Level（0 - 127）
ダイレクト音のレベルを調整します。

14： Auto Wah
入力された信号のレベルに応じて自動的に周波数を動かすことができるワウ
です。

パラメーターと値域：
1 : Input Level（0 - 127）

入力レベルを調整します。入力している音のレベルや和音数、あるいは
Resonanceの値を大きくしているときに入力信号が歪むことがあります
ので、このパラメーターを調整してください。

2 : Resonance（0 - 127）
音の癖の強さを調整します。

3 : Manual（0 - 127）
ワウフィルターの基準となる周波数を設定します。

4 : Depth（－64 - 0 - ＋63）
入力信号のレベルに対するワウ動作の幅を調整します。
プラス方向に設定すると、入力信号が大きいほどワウフィルターが開き、明
るい音質になります。マイナス方向に設定した場合は、入力信号が大きいほ
どワウフィルターが閉じて暗い音質になります。

5 : Wet Level（0 - 127）
エフェクト音のレベルを調整します。

6 : Dry Level（0 - 127）
ダイレクト音のレベルを調整します。
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15： Distortion
Distortion ＋ Wah ＋ Amp Simulatorです。

パラメーターと値域：
1 : Dist Gain（0 - 127）

ディストーションの入力信号のゲインを調整します。

2 : Dist Level（0 - 127）
ディストーションの出力レベルを調整します。

3 : Dist Low（0 - 127）
ディストーションの低域のゲインを調整します。

4 : Dist High（0 - 127）
ディストーションの高域のゲインを調整します。

5 : Wah Depth（－64 - 0 - ＋63）
入力信号のレベルに対するワウ動作の幅を調整します。

6 : Wah Manual（0 - 127）
ワウフィルターの基準となる周波数を設定します。

7 : Routing（Dist、Wah、Wah-Dist、Dist-Wah）
ディストーションとワウの接続を設定します。

8 : Amp（Bypass、TCombo、FCombo、ACombo、BCombo、JCombo、
MStack、RStack、BassC、BassS）

アンプシミュレーションのタイプを設定します。

9 : Wet Level（0 - 127）
エフェクト音のレベルを調整します。

10 : Dry Level（0 - 127）
ダイレクト音のレベルを調整します。

16： Pitch Shifter
入力信号のピッチを変換するエフェクトです。

パラメーターと値域：
1 : Pitch（－24 - 0 - ＋24）

四分音単位でのピッチシフト量を調整します。

2 : High Damp（0 - 127）
高域のダンプを調整します。値が小さいほど減衰が大きくなります。

3 : Feedback（0 - 127）
フィードバック量を調整します。

4 : Input Level（0 - 127）
入力レベルを調整します。

5 : Wet Level（0 - 127）
エフェクト音のレベルを調整します。

6 : Dry Level（0 - 127）
ダイレクト音のレベルを調整します。

17： Multi Chorus
6つの異なるLFO位相を持ったコーラスです。

パラメーターと値域：
1 : LFO Rate（0 - 127）

LFOの速度を調整します。

2 : LFO Depth（0 - 127）
LFOの深さを調整します。

3 : Wet Level（0 - 127）
エフェクト音のレベルを調整します。

4 : Dry Level（0 - 127）
ダイレクト音のレベルを調整します。

18： Ring Modulator
入力信号と内蔵オシレータをかけ算して、金属的な音色をつくります。

パラメーターと値域：
1 : OSC Frequency（0 - 127）

内蔵オシレータの基準周波数を設定します。

2 : LFO Rate（0 - 127）
LFOの速度を調整します。

3 : LFO Depth（0 - 127）
LFOの深さを調整します。

4 : Tone（0 - 127）
リング・モジュレーターの入力音の音質を調整します。

5 : Wet Level（0 - 127）
エフェクト音のレベルを調整します。

6 : Dry Level（0 - 127）
ダイレクト音のレベルを調整します。

19： Delay
入力信号を遅延しフィードバックさせることにより繰り返し効果を発生しま
す。

パラメーターと値域：
1 : Delay Time（0 - 127）

トータル・ディレイ・タイムを調整します。

2 : Delay Ratio L（0 - 127）
トータル・ディレイ・タイムに対する左チャンネルの比率を調整します。

3 : Delay Ratio R（0 - 127）
トータル・ディレイ・タイムに対する右チャンネルの比率を調整します。

4 : Delay Level L（0 - 127）
左チャンネルのレベルを調整します。

5 : Delay Level R（0 - 127）
右チャンネルのレベルを調整します。

6 : Feedback Type（Stereo、Cross）
フィードバックのタイプを選択します。
Stereo ステレオ・フィードバック
Cross クロス・フィードバック

7 : Feedback（0 - 127）
フィードバック量を調整します。

8 : High Damp（0 - 127）
高域のダンプを調整します。値が小さいほど減衰が大きくなります。

9 : Delay Tempo Sync（Off、1/4、1/3、3/8、1/2、2/3、3/4、1）
実際のトータル・ディレイ・タイムをどのようにテンポに同期させるかを設
定します。
･ Offのとき：Delay Timeの値に設定されます。
･ 1/4 - 1のとき：拍数に応じた値に設定されます。

10 : Input Level（0 - 127）
入力レベルを調整します。

11 : Dry Level（0 - 127）
ダイレクト音のレベルを調整します。

12 : Wet Level（0 - 127）
エフェクト音のレベルを調整します。

20： Piano Effect
アコースティック・ピアノに適した効果を発生するエフェクトです。

パラメーターと値域：
1 : Lid Type（Closed、Semi Opened、Full Opened）

天板の開き具合による音の鳴り方の違いを調整します。

2 : Reflection Level（0 - 127）
初期反射のレベルを調整します。

3 : Input Level（0 - 127）
入力レベルを調整します。

4 : Wet Level（0 - 127）
エフェクト音のレベルを調整します。

5 : Dry Level（0 - 127）
ダイレクト音のレベルを調整します。

B
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■SYSTEMの編集項目

• パート5～16では、レゾナンスを使用できません。

System Chorus
パラメーターと値域：
1 : Type（Light Cho、Chorus、FB Chorus、Flanger）

コーラスのタイプを選択します。

2 : LFO Rate（0 - 127）
LFOの速さを調整します。

3 : LFO Depth（0 - 127）
LFOの深さを調整します。

4 : Feedback（0 - 127）
フィードバック量を調整します。

5 : Tone（0 - 127）
トーンを調整します。

6 : Delay Time（0 - 127）
ディレイタイムを調整します。

7 : Delay Send（0 - 127））
システム・ディレイへのセンド・レベルを調整します。

8 : Reverb Send（0 - 127）
システム・リバーブへのセンド・レベルを調整します。

9 : Return（0 - 127）
リターンレベルを調整します。

System Delay
パラメーターと値域：
1 : Time（0 - 127）

トータル・ディレイ・タイムを調整します。

2 : Feedback（0 - 127）
中央チャンネルのフィードバック量を調整します。

3 : High Damp（0 - 127）
高域のダンプを調整します。値が小さいほど減衰が大きくなります。

4 : Ratio L（0 - 127）
トータル・ディレイ・タイムに対する左チャンネルの比率を調整します。

5 : Ratio C（0 - 127）
トータル・ディレイ・タイムに対する中央チャンネルの比率を調整します。

6 : Ratio R（0 - 127）
トータル・ディレイ・タイムに対する右チャンネルの比率を調整します。

7 : Level L（0 - 127）
左チャンネルのレベルを調整します。

8 : Level C（0 - 127）
中央チャンネルのレベルを調整します。

9 : Level R（0 - 127）
右チャンネルのレベルを調整します。

10 : Tempo Sync（Off、1/4、1/3、3/8、1/2、2/3、3/4、1、4/3、3/2、2）
実際のトータル・ディレイ・タイムをどのようにテンポに同期させるかを設
定します。
･ Offのとき：Delay Timeの値に設定されます。
･ 1/4～2のとき：拍数に応じた値に設定されます。

11 : Reverb Send（0 - 127）
システム・リバーブへのセンド・レベルを調整します。

12 : Return（0 - 127）
リターンレベルを調整します。

System Reverb
パラメーターと値域：
1 : Type（Room、Hall1、Hall2、Plate）

リバーブのタイプを選択します。

2 : Time（0 - 127）
残響時間を調整します。

3 : Early Reflection（0 - 127）
初期反射のレベルを調整します。

4 : High Damp（0 - 127）
高域のダンプを調整します。値が小さいほど減衰が大きくなります。

5 : Tone（0 - 127）
トーンを調整します。

6 : Return（0 - 127）
リターンレベルを調整します。

System Resonance
パラメーターと値域：
1 : String Reso Send（0 - 15）

ストリング・レゾナンスへのセンド・レベルを調整します。

2 : Damper Reso Send（0 - 15）
ダンパー・レゾナンスへのセンド・レベルを調整します。

3 : Damper Noise Enable（Off、On）
ダンパーノイズの効果が有効か無効かを設定します。

■MASTERの編集項目

Master Compressor
パラメーターと値域：
1 : Threshold（0 - 127）

スレッショルド（効果が効き始める）レベルを調整します。
コンプレッサー効果を得たい場合は低めに、リミッター効果を得たい場合
は高めに設定します。

2 : Ratio（0 - 127）
圧縮比率を調整します。
コンプレッサー効果を得たい場合は小さめに、リミッター効果を得たい場
合は最大値に設定します。

3 : Level（0 - 127）
出力レベルを調整します。

4 : Attack（0 - 127）
圧縮が効き始めるまでの時間を調整します。
値が小さくなるほど、コンプレッサーの動作が機敏になり、入力信号のア
タックを抑えることができます。値が大きくなるほど、コンプレッサーの動
作が遅れて入力信号のアタックをそのまま出力するように動作します。

5 : Release（0 - 127）
リリース・時間を調整します。
圧縮が開放されるまでの時間を調整します。

6 : Position（PreEQ、PostEQ）
コンプレッサーのEQに対する接続位置を選択します。

Master Equalizer
パラメーターと値域：
1 : Low Gain（－12 - 0 - ＋12）

低域のゲインを調整します。

2 : Low Frequency（200、400、800[Hz]）
低域のカットオフ周波数を選択します。

3 : Mid1 Gain（－12 - 0 - ＋12）
低中域のゲインを調整します。

4 : Mid1 Frequency（1.0k、1.3k、1.6k、2.0k、2.5k、3.2k、4.0k、5.0k[Hz]）
低中域の中心周波数を選択します。

5 : Mid2 Gain（－12 - 0 - ＋12）
中高域のゲインを調整します。

6 : Mid2 Frequency（1.0k、1.3k、1.6k、2.0k、2.5k、3.2k、4.0k、5.0k[Hz]）
中高域の中心周波数を選択します。

7 : High Gain（－12 - 0 - ＋12）
高域のゲインを調整します。

8 : High Frequency（6.0k、8.0k、10k[Hz]）
高域のカットオフ周波数を選択します。

9 : Input Level（0 - 127）
入力レベルを調整します。

10 : Output Level（0 - 127）
出力レベルを調整します。

B
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アルペジオを編集してオリジナルのアルペジオを作ることが
できます。また、記録したフレーズをアルペジオの代わりに再
生させることができます。
編集したアルペジオの名前を変更することもできます。
• 押鍵によってフレーズの再生を開始することを「キープレ

イ」と呼びます。キープレイでは、オリジナルノートの鍵盤
を押さえると、フレーズを記録したときのオリジナルの音
程を再生します。また、オリジナルノート以外の鍵盤を押
さえると、押さえた鍵盤によりフレーズの音程を変えて再
生できます。

1. ボタンbn（ARPEGGIO）を押したままにし、次の

ようなタイプ選択画面が表示されたら離しま

す。

ボタンbn（ARPEGGIO）のランプが点灯します。

2. ボタンek（q）を押します。

ターゲットの選択状態（“TARGET：ARPEGGIO”）にな
ります。

3. ボタンeo（＋）を押します。

ターゲットがフレーズ（“TARGET：PHRASE”）に切り
替わり、フレーズ番号とフレーズ名が表示されます。

• ターゲットとしてフレーズを選んでいるときは、アル
ペジオの編集はできません。

4. ボタンdt（w）を押します。

フレーズの選択状態になり、 がフレーズ名の左に移動
します。

5. フレーズ番号を選びます。

6. ボタンdt（w）を2回押します。

%が、オリジナルノート（“ORG NOTE”）に移動しま
す。

7. ボタンeo（－、＋）を押して、オリジナルノートの

鍵盤名を指定します。

• 鍵盤名は、C-からG9まで選ぶことができます。

• どの鍵盤でもオリジナルノートで再生させたいとき
は、G9の次にある“Fix”を選びます。

8. 鍵盤を押さえると、フレーズをアルペジオとし

て再生します。

1 eo

emelds dt ekdr epdk

bn

記録したフレーズをアルペジオ
として再生させる

アルペジオ番号 アルペジオ名

フレーズ番号 フレーズ名 オリジナルノート
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1. ボタンbn（ARPEGGIO）を押したままにし、アル

ペジオのタイプ選択画面が表示されたら離しま

す。

ボタンbn（ARPEGGIO）のランプが点灯します。

2. ボタンdk（ZONE, －/＋）を押して、ゾーン番号

を選びます。

3. がアルペジオ番号の横にあることを確認し

て、アルペジオ番号を選びます。

• 上記手順2と3を繰り返して、ゾーンごとにアルペジ
オを選ぶことができます。

1. ボタンbn（ARPEGGIO）を押したままにし、アル

ペジオのタイプ選択画面が表示されたら離しま

す。

ボタンbn（ARPEGGIO）のランプが点灯します。

2. ボタンds（u）、dt（w）、ek（q）、el（i）を押し

て、“ZONE”を選びます。

3. ボタンeo（－、＋）を押して、そのゾーンのアルペ

ジオのオン（ON）とオフ（OFF）を切り替えます。

• ゾーンの音を消す設定にしている場合、アルペジオも再生
しません。ボタンdr（EXIT）ボタンを押してアルペジオの
タイプ選択画面を出てから、ボタンdk（ZONE, －/＋）を同
時に押すと、ゾーンの音を出す設定（オン）に切り替えるこ
とができます。

アルペジオは、ステップタイプとバリエーションタイプの2
種類があります。
• ステップタイプでは、ステップおよびパラメーターを編集

できます。最大16個のステップから構成されています。各
ステップで以下の値を変更します。

• バリエーションタイプでは、パラメーターだけ編集できま
す。

1. 編集したいアルペジオのタイプを選びます。

2. ボタンep（EDIT）を押します。

3. ボタンdt（w）およびek（q）で“Step Edit”を選

んでから、ボタンem（ENTER）を押します。

• バリエーションタイプの場合、“Step Edit”は表示さ
れません。

ゾーンごとに異なるアルペジオ
を選ぶ

ゾーンごとにアルペジオのオン
とオフを切り替える

ゾーン番号

アルペジオを編集する

TYPE ：押した鍵盤のうちどの音を鳴らすかを、一番低い
音（L1）や一番高い音（U1）を基準にしたTYPEの
中からステップごとに選びます。押した鍵盤を最
大5音まで同時に鳴らす（P2～P5）TYPEもありま
す。

NOTE：押した鍵盤からノートをシフトさせたいとき、そ
のシフトさせる値を半音単位で指定できます。

VELO ：音量を指定します。
CTRL ：MIDIコントロールデータです。
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4. TYPE、NOTE、VELO、CTRLの値を変更します。

•【TYPE】となっているとき、ボタンeo（－、＋）を使ってTYPEのオフ（Off）、オン（TYPE）、タイ※（TIE）を切り替えることが
できます。ただし、“STEP 01”にはタイを設定することはできません。

※ タイを設定すると前のステップの音長が1ステップ分長くなり、音を伸ばすことができます。

• TYPEをオフまたはタイに設定したステップには、NOTEとVELOを設定することはできません。

• アルペジオのステップ編集のメニューは下表のとおりです。

5. TYPE、NOTE、VELO、CTRLの値を変更し終えたら、ボタンdr（EXIT）を押して“ARPEGGIO”メニューへ戻

ります。

6. ボタンdt（w）およびek（q）で●を“Parameter”へ移動し、ボタンem（ENTER）を押します。

7. パラメーターの値を変更します。

• アルペジオのパラメーター編集のメニューは下表のとおりです。

メニューの階層
内容 設定値

1 2

Step Edit >Ent

TYPE

押した鍵盤の最低音（L1）を基準に、何番目の音程を鳴ら
すか。
• 押した鍵盤の数よりも設定値のほうが大きい場合、1オ

クターブ上の音が鳴る。（例えば、L4を指定して鍵盤を3
つ押さえた場合、L1の1オクターブ上の音が鳴る。）

• 1オクターブを超えると、元の音域から折り返す。

L1～L8

押した鍵盤の最高音（U1）を基準に、何番目の音程を鳴ら
すか。
• 押した鍵盤の数よりも指定した設定値のほうが大きい

場合、オクターブ下の音が鳴る。（例えば、U4を指定して
鍵盤を3つ押さえた場合、U1の1オクターブ下の音が鳴
る。）

• 1オクターブを超えると、元の音域から折り返す。

U1～U8

押した鍵盤の最高音を基準に、何音鳴らすか。
• 押した鍵数の方が設定値よりも少ない場合は、押した

鍵数までしか鳴らない。
P2～P5

NOTE 押した鍵盤からの発音を半音単位で移調させる。 －24 - 0 - ＋24

VELO 押した鍵盤のベロシティー（音量）を変更する。 －64 - 0 - ＋63

CTRL
後述する手順7の編集メニューで選んだ、コントロールタ
イプの値を変更する。

Bend：－128 - 0 - ＋127、
Pan（Control Change 10）：
－64 - 0 - ＋63、
Pan以外のControl Change 00 - 97：
0 - 127

メニューの階層
内容 設定値

1 2

Parameter >Ent

Max Step
最大ステップ（Max Step）。ステップタイプでのみ編集可
能。

1 - 16

Step Size
ステップサイズ（Step Size）。各ステップ間の音長を指定
する。

2、6、 、7、 、8

Note Length
音長（Note Length）。ステップサイズに対するパーセン
トで、発音する音長を設定する。（100％で元と同じ長さ、
50％で元の半分）

1 - 100％

ステップのタイプ ステップ番号
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• ステージセッティングでアルペジオ再生するために必要なパラメーター編集については、28ページ「さらに高度な演奏
にチャレンジする （ステージセッティング）（応用編）」をご参照ください。

プリセットのステップデータや“Step Edit”（23ページ）で編集したステップデータをクリアし、最初からステップデータを作成
することができます。
• バリエーションタイプは、クリアすることができません。

1. アルペジオのタイプ選択画面から、ボタンep（EDIT）を押します。

2. ボタンdt（w）およびek（q）で“Clear Step”を選んでから、ボタンem（ENTER）を押します。

“Clear?”と表示されます。

3. もう一度ボタンem（ENTER）を押します。
クリアを確認する画面（表示“SURE?”）になります。

4. ボタンeo（YES）を押します。
“Complete!”が表示されたらクリアが完了です。

編集したアルペジオの名前を変更することができます。

1. 23ページ「アルペジオを編集する」の手順1と2を操作します。

2. ボタンds（u）、dt（w）、ek（q）、el（i）を押して“NameEdit”を選び、ボタンem（ENTER）を押します。

3. 文字を変更します。

4. 編集が終わったら、ボタンdr（EXIT）を押します。
• 編集に入る前の画面に戻るまで、ボタンdr（EXIT）を何回か押します。

Groove
グルーブ（Groove）。裏拍ステップの発音タイミングを設
定する。（50％のときがイーブンで、値が大きくなるほど
前半の音長が長くなる。）

10 - 90％

Groove Type
グルーブタイプ（Groove Type）。グルーブを50％以外で
設定した場合の音長タイプを設定する。

Normal：ステップの長さを実際のパーセン
トで再生。
Short：ステップの長さが変わるとき短い
方のステップに合わせる。

Velocity
ベロシティー（Velocity）。入力するアルペジオのベロシ
ティー値を指定する。“KeyOn”を指定すると、キーを押し
た強さに応じて、ベロシティー値が入力される。

KeyOn、1 - 127

Hold Pedal
ホールドペダル（Hold Pedal）。ペダルを使ったホールド
のオンオフの切り替えを設定する。ステップタイプでの
み編集可能。

Off、On

Control Track

コントロールトラック（Control Track）。コントロール
データを使う（On）か使わない（Off）かを指定する。Only
にすると、コントロールトラックだけが使用される。ス
テップタイプでのみ編集可能。

Off、On、Only

Control Type
コントロールタイプ（Control Type）。コントロールデー
タのタイプを指定する。ステップタイプでのみ編集可能。

Bend、C.（Control Change）00 - 97

Smooth
スムーズ（Smooth）。Onのときコントロールデータを補
完して再生します。ステップタイプでのみ編集可能。

Off、On

アルペジオのステップデータをクリアする

アルペジオ名を変更する

メニューの階層
内容 設定値

1 2

C
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• フレーズシーケンサーの記録容量は、フレーズ全体で最大
約1MBで、1フレーズあたりでは最大約8KBです。

• 鍵盤で弾いたフレーズの他に、ペダル、ホイール、ノブ、ス
ライダーの各操作も記録します。ただし、ペダル、モジュ
レーションホイール、ノブ、スライダーに以下のMIDIチャ
ンネルメッセージを割り当てている場合に、操作を記録す
ることができます。
－ CC00～CC97
－ NRPN
－ RPN
－ Pressure

ソング（ソングシーケンサー）の編集メニューには、別冊基本
編で説明したトラックの編集の他に下記の設定ができます。
－ ソングを再生するときのミキサー設定
－ ソングを再生するときのテンポ変更
－ トラックの消去
－ ソングの初期化

1. ソングを選びます。

1

dk em

eo

dr

フレーズシーケンサーの記録に
ついて

ソングを再生するときのミキ
サーを設定する
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2. 編集します。

• ミキサーを設定するには、“Song Mixer”を選びます。

• ミキサー設定のパラメーターは下記のとおりです。

1. 26ページ「ソングを再生するときのミキサーを設定する」の手順1～2と同じ操作方法で、“Tempo”を選び

ます。

2. テンポ値を調節します。

1. 26ページ「ソングを再生するときのミキサーを設定する」の手順1～2と同じ操作方法で、設定項目を選び

ます。

• トラックを消去する場合、“Track Clear”を選びます。
そのあと表示される画面でボタンdk（－、＋）を使って消去するトラックを選びます。

• ソングを初期化する場合、“Song Initialize”を選びます。

2. ボタンem（ENTER）を押します。

• 消去や初期化を確認する画面（表示“SURE?”）になります。

• 中止したいときは、ボタンeo（NO）あるいはボタンdr（EXIT）を押します。

3. ボタンeo（YES）を押します。

• 消去や初期化を終了すると、画面に“Complete!”（完了）と表示されます。

表示 内容 設定範囲

Bank Select MSB
バンクセレクトMSB（Bank Select MSB）。バンクセレクトMSBの番号を指定する。
• ソングのミキサーメニュー内で音色を指定する場合、巻末にある音色リスト内の「バンク

セレクトMSB」と「プログラムチェンジ」の番号で指定する。
0 - 127

Program Change
プログラムチェンジ（Program Change）。プログラムチェンジの番号を指定する。詳細は上
記“Bank Select MSB”をご参照ください。

0 - 127

Channel 出力するチャンネル番号を指定する。 1 - 16

Volume 音量（Volume）。 0 - 127

Pan パンニング（Panning）。音の左右定位の調整。 －64 - 0 - ＋63

Coarse Tune コースチューン（Coarse Tune）。音の高さを半音単位で切り替える。 －24 - 0 - ＋24

Fine Tune ファインチューン（Fine Tune）。音の高さをセント単位で切り替える。 －99 - 0 - ＋99

Bend Range
ベンドレンジ（Bend Range）。1（BENDER）を回し切ったときの、ピッチ変化幅（半音単
位）。

0 - 24

Chorus Send コーラスセンド（Chorus Send）。コーラス効果のかかり具合。 0 - 127

Delay Send ディレイセンド（Delay Send）。ディレイ効果のかかり具合。 0 - 127

Reverb Send リバーブセンド（Reverb Send）。リバーブ効果のかかり具合。 0 - 127

Generator Out 内部送信オンオフ（Gen Out）。各パートの情報を本機内部の音源に対して送るか否か。 Off、On

USB Out
USB出力オンオフ（USB Out）。各パートの情報をet（USB）から外部へMIDI送信するか否
か。

Off、On

MIDI Out
MIDI出力オンオフ（MIDI Out）。各パートの情報をfl（MIDI OUT/THRU）から外部へMIDI
送信するか否か。

Off、On

ソングを再生するときのテンポを変更する

トラックを消去する／ソングを初期化する



28

さらに高度な演奏にチャレンジする
（ステージセッティング）（応用編）

1. バンクとステージセッティングの番号を選びます。

2. 編集します。

• 編集できるパラメーターは、以下のとおりです。

編集項目リスト

ステージセッティングの編集

表示 内容 設定範囲

Zone Edit >Ent
ゾーンパラメーター編集（Zone Parameter Edit）。ゾーン1～4の、ゾーンごとの編集
項目グループ。
• ボタンdk（ZONE －、＋）を押して、編集したいゾーンを選んでください。

Mixer Edit >Ent ミキサー編集（Mixer Edit）。ゾーンの中のミキサーに関する編集項目グループ。

Zone Enable
ゾーンのオンオフ（Zone Enable）。ゾーン全体のオンとオフを切り替える。ミキサー
機能（33ページ）のパートオンオフ（Part Enable）とは別のもの。

Off、On

Tone

音色（Tone）。各ゾーンの音色を選ぶ。ミキサー機能のパートトーン（33ページ）と同
じ。各音色カテゴリーを切り替えるには、ボタンbo～clを押す。
• この項目選択中には、トーンモードと同様の操作で音色を選ぶことができる。
• ゾーン2ではドラムのカテゴリーを選べない。ゾーン3および4の両方で、ドラムと

ヘクスレイヤーのカテゴリーを選べない。選べないカテゴリーのボタンを押すと、
“Invalid Tone”と表示される。“Invalid Tone”表示は、消えるまで待つか、他のボタ
ンを押すと消すことができる。

PNO（ピアノ）：
P00 - U39
EPN（エレクトリックピアノ）：
P000 - U109
ORG（オルガン）：
P00 - U49
STR（ストリングス/ブラス）：
P00 - U89
GTR（ギター/ベース）：
P00 - U59
VAR（シンセ/バリアス）：
P000 - U129
DRM（ドラムス）：
P00 - U39
HEX（ヘクスレイヤー）：
P000 - U199

Key Range Low

キーレンジロー（Key Range Low）。各ゾーンの鍵域の最低鍵盤。次のキーレンジハイ
とあわせて、各ゾーンの鍵域を設定する。

たとえば、ゾーン1と2を「F3（ロー）～C7（ハイ）」、ゾーン3と4を「C2（ロー）～E3（ハ
イ）」に設定すれば、下図のように右側の鍵盤をゾーン1と2の音色、左側の鍵盤をゾー
ン3と4の音色で弾くことができる。

• ボタンen（NUM KEY）を押して数値入力モードにすれば、鍵盤で設定値を入力す
ることができます。

C- - G9

1

dk

cl

em

2 3

4 5 6 7 8 9

bo bp bq br bs bt ck

ct

en

C2 F3E3 C7

ゾーン3
ゾーン4

ゾーン1
ゾーン2
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表示 内容 設定範囲

Key Range High

キーレンジハイ（Key Range High）。各ゾーンの鍵域の最高鍵盤。上記のキーレンジ
ローとあわせて、ゾーンごとの鍵域を設定する。
• ボタンen（NUM KEY）を押して数値入力モードにすれば、鍵盤で設定値を入力す

ることができます。

C- - G9

Velo.Range Low
ベロシティーレンジロー（Velocity Range Low）。各ゾーンのベロシティーの最低値。
次のベロシティーレンジハイとあわせて、各ゾーンのベロシティー域を設定する。

0 - 127

Velo.Range High
ベロシティーレンジハイ（Velocity Range High）。各ゾーンのベロシティーの最高値。
上記のベロシティーレンジローとあわせて、各ゾーンのベロシティー域を設定する。

0 - 127

Volume 音量（Volume）。ミキサー機能のパートボリューム（33ページ）と同じ。 0 - 127

Pan
パンニング（Panning）。音の左右定位の調整。ミキサー機能のパートパン（33ページ）
と同じ。

－64 - 0 - ＋63

Coarse Tune コースチューン（Coarse Tune）。音の高さを半音単位で切り替える。 －24 - 0 - ＋24

Fine Tune
ファインチューン（Fine Tune）。ミキサー機能のパートファインチューン（33ページ）
と同じ。

－99 - 0 - ＋99

Bend Range 
Down

ベンドレンジダウン（Bend Range Down）。ベンダーの下方向のピッチ変化量。 0 - 24

Bend Range Up ベンドレンジアップ（Bend Range Up）。ベンダーの上方向のピッチ変化量。 0 - 24

Chorus Send コーラスセンド（Chorus Send）。ミキサー機能のコーラスセンド（33ページ）と同じ。 0 - 127

Delay Send ディレイセンド（Delay Send）。ミキサー機能のディレイセンド（33ページ）と同じ。 0 - 127

Reverb Send リバーブセンド（Reverb Send）。ミキサー機能のリバーブセンド（33ページ）と同じ。 0 - 127

Resonance 
Send

レゾナンスセンド（Resonance Send）。各ゾーンのレゾナンス機能（17ページ）への
センドが有効か無効か。

Off、On

Reso.Return 
Level

レゾナンスリターンレベル（Resonance Return Level）。ミキサー機能のレゾナンス
リターン（33ページ）と同じ。

0 - 127

Controller Edit >Ent
コントローラーパラメーター（Controller Parameter）。コントローラー類の編集項目
グループ。

Knob1 Enable ノブ1のオンオフ（Knob1 Enable）。3（K1）の操作が各ゾーンに有効か無効か。 Off、On

Knob2 Enable ノブ2のオンオフ（Knob2 Enable）。3（K2）の操作が各ゾーンに有効か無効か。 Off、On

Knob3 Enable ノブ3のオンオフ（Knob3 Enable）。3（K3）の操作が各ゾーンに有効か無効か。 Off、On

Knob4 Enable ノブ4のオンオフ（Knob4 Enable）。3（K4）の操作が各ゾーンに有効か無効か。 Off、On

Slider1 Enable
スライダー1のオンオフ（Slider1 Enable）。4（S1）の操作が各ゾーンに有効か無効
か。

Off、On

Slider2 Enable
スライダー2のオンオフ（Slider2 Enable）。5（S2）の操作が各ゾーンに有効か無効
か。

Off、On

Slider3 Enable
スライダー3のオンオフ（Slider3 Enable）。6（S3）の操作が各ゾーンに有効か無効
か。

Off、On

Slider4 Enable
スライダー4のオンオフ（Slider4 Enable）。7（S4）の操作が各ゾーンに有効か無効
か。

Off、On

Slider5 Enable
スライダー5のオンオフ（Slider5 Enable）。8（S5）の操作が各ゾーンに有効か無効
か。

Off、On

Slider6 Enable
スライダー6のオンオフ（Slider6 Enable）。9（S6）の操作が各ゾーンに有効か無効
か。

Off、On

Bender Enable
ベンダーのオンオフ（Bender Enable）。1（BENDER）の操作が各ゾーンに有効か無
効か。

Off、On

Wheel Enable
モジュレーションホイールのオンオフ（Wheel Enable）。2（MODULATION）の操作
が各ゾーンに有効か無効か。

Off、On

Pedal1 Enable
ペダル1のオンオフ（Pedal1 Enable）。fk（DAMPER/PEDAL1）に接続したペダルの
操作が各ゾーンに有効か無効か。

Off、On

Pedal2 Enable
ペダル2のオンオフ（Pedal2 Enable）。fk（PEDAL2）の操作が各ゾーンに有効か無効
か。

Off、On

Arpeggio Enable
アルペジオのオンオフ（Arpeggio Enable）。アルペジオ機能（22ページ）が各ゾーン
に有効か無効か。

Off、On

Arpeggio Select 
>Ent

アルペジオ選択（Arpeggio Select）。アルペジオ機能の編集項目グループ。
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表示 内容 設定範囲

Target
ターゲット（Target）。アルペジオ機能で、アルペジオ（Arp）とフレーズシーケンサー

（Phr）のどちらを再生させるかを選択する。詳細は、22ページ「記録したフレーズをア
ルペジオとして再生させる」を参照。

Arp、Phr

Arpeggio 
Number

アルペジオ番号（Arpeggio Number）。アルペジオの番号を選ぶ（22ページ）。 P000 - U199

Arp.Phrase 
Numb

アルペジオフレーズ番号（Arpeggio Phrase Number）。アルペジオのターゲット
（Target）を“Phrase”にしている場合に再生するフレーズ番号を選ぶ。詳細は、22
ページ「記録したフレーズをアルペジオとして再生させる」を参照。

U000 - U999

Original Key
オリジナルキー（Original Key）。キープレイにおいて、記録時の音程で再生させる鍵
盤を指定する。
詳細は、22ページ「記録したフレーズをアルペジオとして再生させる」を参照。

C- - G9、Fix

MIDI Edit >Ent
MIDIパラメーター（MIDI Parameter）。MIDI関係（35ページ）の編集項目グループ。ボ
タンdk（ZONE －、＋）を押して、編集したいパートを本機の音源16パートから選んで
ください。

Octave Shift オクターブシフト（Octave Shift）。音の高さをオクターブ単位で切り替える。 －2 - 0 - ＋2

Transpose
トランスポーズ（Transpose）。音の高さを半音単位で切り替える。ミキサー機能の
パートコースチューン（33ページ）と同じ。

－12 - 0 - ＋12

External Out Ch
外部送信チャンネル（External Out Channel）。各パートの情報を外部へMIDI送信す
るときのMIDIチャンネル（35ページ）。

1 - 16

Generator Out
内部送信オンオフ（Generator Out）。各パートの情報を本機内部の音源に対して送る
か否か。

Off、On

MIDI Out
MIDI出力オンオフ（MIDI Out）。各パートの情報をfl（MIDI OUT/THRU）から外部へ
MIDI送信するか否か。

Off、On

USB Out
USB出力オンオフ（USB Out）。各パートの情報をet（USB）から外部へMIDI送信する
か否か。

Off、On

Prog & Bank 
Out

プログラムチェンジやバンクMSB送信オンオフ（Program Change / Bank MSB 
Out）。各パートの情報を、プログラムチェンジ（Prg）またはバンクMSB（Bnk）から外
部へMIDI送信するか否か。

Off、Prg、Bnk

PrgBank Edit 
>Ent

プログラムチェンジやバンクMSBの編集項目グループ（Program Change / Bank 
MSB Edit）。“ProgBank Out”が“Off”の場合でも編集可能。

Bank MSB バンクMSB（Bank MSB）。プログラムチェンジ用バンクMSB値を入力。 0 - 127

Bank LSB バンクLSB（Bank LSB）。プログラムチェンジ用バンクLSB値を入力。 0 - 127

Prog.Change プログラムチェンジ（Program Change）。プログラムチェンジ値を入力。 1 - 128

System Effect Edit >Ent
システムエフェクトパラメーター（System Effect Parameter）。システムエフェクト

（17ページ）の編集項目グループ。
グループ内の項目は、21ページ「SYSTEMの編集項目」をご参照ください。

Chorus Edit >Ent コーラス編集（Chorus Edit）。システムエフェクト内コーラスの編集項目グループ。

Delay Edit >Ent ディレイ編集（Delay Edit）。システムエフェクト内ディレイの編集項目グループ。

Reverb Edit >Ent リバーブ編集（Reverb Edit）。システムエフェクト内リバーブの編集項目グループ。

String Reso Send
ストリングレゾナンスセンド（String Resonance Send）。ストリング・レゾナンスへ
のセンド・レベルを調整します。

0 - 15

Damper Reso Send
ダンパーレゾナンスセンド（Damper Resonance Send）。ダンパー・レゾナンスへの
センド・レベルを調整します。

0 - 15

Damper Noise 
Enable

ダンパーノイズのオンオフ（Damper Noise Enable）。ダンパーノイズの効果が有効
か無効か。

Off、On

Master Effect Edit >Ent
マスターエフェクトパラメーター（Master Effect Parameter）。マスターエフェクト

（17ページ）の編集項目グループ。グループ内の項目は、21ページ「MASTERの編集項
目」をご参照ください。

Compressor Edit 
>Ent

コンプレッサー編集（Compressor）。マスターエフェクト内コンプレッサーの編集項
目グループ。

Equalizer Edit >Ent
イコライザー編集（Equalizer）。マスターエフェクト内イコライザーの編集項目グ
ループ。

Common Edit >Ent ペダルおよびPRN、NPRNの編集項目グループ。

Tempo
テンポ（Tempo）。フレーズの再生速度を調整する。ボタンct（TEMPO）でも変更でき
る。

20 - 255

Phrase
フレーズ番号（Phrase Number）。フレーズシーケンサーのフレーズを選ぶ（26ペー
ジ）。

U000 - U999
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Arpeggio プリセットアルペジオのタイプ選択（別冊基本編「アルペジオ機能を使う」参照。） Off、On、Hold

Hammer Response
ハンマーレスポンス（Hammer Response）。ハンマーレスポンスが早い（0）か遅い

（7）かを調節。
0 - 7

Knob1 Edit >Ent
ノブ1（Knob1 Edit）。3（K1）の編集項目グループ。“Knob1 Enable”が“Off”でも編
集可能。

Target

ターゲット（Target）。そのコントローラーで操作するパラメーターを選ぶ。たとえば
この設定を「CC67:Soft」にすると、ペダルのソフト効果をかけることができるように
なる。
• 1つのコントローラーに対して、ターゲットを2つ設定することができる。ターゲッ

ト1と2は、ボタンdk（ZONE, －/＋）で切り替える。

No Assign：何もターゲットを設定しない
CC00 - CC97：MIDIのコントロールチェンジ※1

NRPN、RPN：MIDIのNRPNとRPNパラメーター※1※2

Ch.Pressure：MIDIのチャンネルプレッシャー※1

Tempo：テンポ設定（27ページ）
EQ Low Gain - EQ High Gain：Master EQ >Low Gain - High Gain（21ページ）
DSP Bypass：現在選択しているゾーンのDSPを、一時的にバイパスさせる
Ext.Volume：External Volumeの値をコントロール
Layer Detune：レイヤーデチューン（16ページ）
Layer1 Volume - Layer 6：各レイヤーのトーンパラメーター設定
• 音量（Volume）、パンニング（Pan）、オクターブシフト（OctShift）、DSPのオンオフ
（DspOnOff）、LFOピッチ（LfoPitch）、LFOフィルター（LfoFiltr）、LFOアンプ
（LfoAmp）をアサイン可能。各値についての内容は、10ページ「いろいろな音色で弾
いてみる（応用編）」の編集項目のリストをご参照ください。

Dsp Param 1-16：DSPパラメーター
Pedal1 On Rate、Pedal1 Off Rate、Pedal2 On Rate、Pedal2 Off Rate：各ペダルの
オンバリュー、オンレート、オフバリュー、オフレート※3

Arp Hold On/Off：アルペジオのホールド設定※4

Song Str/Stp：ソングシーケンサー再生のスタート／ストップ※4

Phrase Str/Stop：フレーズ再生のスタート／ストップ※4

Audio Str/Stop：オーディオ再生のスタート／ストップ※4

左記参照

Min Value 最小値（Minimum Value）。コントローラーの最小出力値を設定。 0 - 127

Max Value 最大値（Maximum Value）。コントローラーの最大出力値を設定。 0 - 127

Knob2-4 Edit >Ent
ノブ2～4（Knob2-4 Edit）。3（K2）～（K4）の編集項目グループ。“Knob2-4 Enable”
が“Off”でも編集可能。編集項目の内容は、上記“Knob1 Edit >Ent”と同じ。

Slider1-6 Edit >Ent
スライダー1～6（Slider1-6 Edit）。4（S1）～9（S6）の編集項目グループ。“Slider1-6 
Enable”が“Off”でも編集可能。編集項目の内容は、上記“Knob1 Edit >Ent”と同じ。

Modulation Edit 
>Ent

モジュレーションホイール（Modulation Wheel Edit）。2（MODULATION）の編集
項目グループ。“Wheel Enable”が“Off”でも編集可能。編集項目の内容は、上記

“Knob1 Edit >Ent”と同じ。

Pedal1 Edit >Ent
ダンパー／ペダル1（Pedal1）。fk（DAMPER/PEDAL1）に接続したペダルの編集項
目グループ。“Pedal1 Enable”が“Off”でも編集可能。

Pedal Target 
Edit >Ent

fk（DAMPER/PEDAL1）に接続したペダルの機能を選ぶ。編集項目の内容は、上記
“Target”と同じ。

On Rate オンレート（On Rate）。オンバリューの変更速度。 0 - 127

Off Rate オフレート（Off Rate）。オフバリューの変更速度。 0 - 127

Pedal2 Edit >Ent
ペダル2（Pedal2）。fk（PEDAL2）に接続したペダルの編集項目グループ。“Pedal2 
Enable”が“Off”でも編集可能。編集項目の内容は、上記“Pedal1 Edit >Ent”と同じ。

表示 内容 設定範囲

※1 各値の内容は、MIDIインプリメンテーション（http://casio.jp/support/emi/）
や、MIDI関係の資料でご確認ください。

※2 これらを選んだ後は、さらにボタンem（ENTER）を押して、以下項目を調整して
ください。
MSB：NRPNでは“63H”、RPNでは“65H”（設定範囲 000 - 127）
LSB：NRPNでは“62H”、RPNでは“64H”（設定範囲 000 - 127）
Send Data：MSBとLSBのどちらのValueをノブで操作するか

（設定範囲 MSB、LSB）
※3 ダンパー／ペダル1（Pedal1）およびペダル2（Pedal2）では設定不可。
※4 ダンパー／ペダル1（Pedal1）およびペダル2（Pedal2）のみ設定可能。
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別冊基本編で紹介したシステムセッティングのメニューの他
に、本機全体に関わる以下の設定も変更することができます。
• ミキサー機能
• 音律
• タッチ感度の調整
• ステージセッティングフィルター
• MIDI機能
• 本機の情報（内部メモリーに入っているシステムバージョ

ンの確認、ファームウェアのアップデート）

本機の音源パート（パート01～16、外部入力パート）（5ペー
ジ）の、音色や音量などさまざまな設定項目※を、パート間の
バランスを見ながら調節することができます。
※ パートごとの設定項目を「パート設定項目」、全パートに共

通の設定項目を「全体設定項目」と呼びます。

1. ボタンbm（SYS SETTING）を押します。

2. ボタンds（u）、dt（w）、ek（q）、el（i）を押し

て、“Sound Generator”を選びます。

3. ボタンem（ENTER）を押します。

4. 設定値を変更します。

• 設定項目は、33ページ「設定項目」をご参照ください。

5. 設定が終わったら、ボタンbm（SYS SETTING）

を押して、設定画面を終了します。

1

dk

cl

em

bo bp bq br bs bt ck

elds dt ek

eobm

システムセッティングについて

ミキサー機能を使う
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設定項目

表示 内容 設定範囲

Tuning チューニング（Tuning）。調律の基音とするA4音の周波数を、0.1ヘルツ単位で設定する。 415.5 - 465.9Hz

Master Volume 全体の音量（Master Volume）。全パートまとめての音量設定。 0 - 127

Master Pan 全体のパンニング（Master Panning）。全パートまとめての、音の左右定位調整。 －64 - 0 - ＋63

External Volume 外部入力の音量設定。 0 - 127

Mixer Part1 -16 >Ent
ミキサーパート1（Mixer Part1）からミキサーパート16（Mixer Part16）。ミキサーの
パート1～16の設定項目。ボタンdk（PART －、＋）を押してパートを切り替えることも
できる。

Part Enable パートオンオフ（Part Enable）。各パートのオフとオンを切り替える。 Off、On

Tone

パートトーン（Part Tone）。各パートの音色。各音色カテゴリーを切り替えるには、ボタ
ンbo～clを押す。
• この項目の選択中には、トーンモードと同様の操作で音色を選ぶことができる。
• ゾーン2ではドラムのカテゴリーを選べない。ゾーン3および4の両方で、ドラムとヘク

スレイヤーのカテゴリーを選べない。選べないカテゴリーのボタンを押すと、“Invalid 
Tone”と表示される。“Invalid Tone”表示は、消えるまで待つか、他のボタンを押すと
消すことができる。

PNO（ピアノ）：
P00 - U39
EPN（エレクトリックピアノ）：
P000 - U109
ORG（オルガン）：
P00 - U49
STR（ストリングス/ブラス）：
P00 - U89
GTR（ギター/ベース）：
P00 - U59
VAR（シンセ/バリアス）：
P000 - U129
DRM（ドラムス）：
P00 - U39
HEX（ヘクスレイヤー）：
P000 - U199

Volume パートの音量（Part Volume）。各パートの音量。 0 - 127

Pan パートパンニング（Panning）。音の左右定位の調整。 －64 - 0 - ＋63

Coarse Tune パートコースチューン（Part Coarse Tune）。音の高さを半音単位で切り替える。 －24 - 0 - ＋24

Fine Tune パートファインチューン（Fine Tune）。音の高さをセント単位で切り替える。 －99 - 0 - ＋99

Bend Range
パートベンドレンジ（Part Bend Range）。1（BENDER）を回し切ったときの、ピッチ変
化幅（半音単位）。

0 - 24

Chorus Send
パートコーラスセンド（Part Chorus Send）。各パートのコーラス効果（17ページ）のか
かり具合。

0 - 127

Delay Send
パートディレイセンド（Part Delay Send）。各パートのディレイ効果（17ページ）のかか
り具合。

0 - 127

Reverb Send
パートリバーブセンド（Part Reverb Send）。各パートのリバーブ効果（17ページ）のか
かり具合。

0 - 127

Resonance Send
レゾナンスセンド（Resonance Send）。各ミキサーパートのレゾナンス機能（17ページ）
へのセンドが有効か無効か。ただしミキサーパート5以上は変更不可。

Off、On

Reso.Return 
Level

レゾナンスリターンレベル（Resonance Return Level）。各ミキサーパートのレゾナン
ス機能のリターンレベルを調整する。特定の音色のみ編集可能。ただしミキサーパート5
以上は変更不可。

0 - 127

Temperament >Ent 音律（Temperament）。内部音源の音律の設定項目。

Type

タイプ（Type）。以下の17種類の中から選ぶ。

00 - 16

Root 基音（Root）。音律の基音を指定する。 C - B

00：Equal（平均律）
01：Pure Major（純正律長調）
02：Pure Minor（純正律短調）
03：Pythagorean（ピタゴラス音律）
04：Kirnberger 3

（キルンベルガー第III法）
05：Werckmeister

（ヴェルクマイスター第1技法第3法）
06：Mean-Tone（ミーントーン）
07：Rast（ラスト）

08：Bayati（バヤティ）
09：Hijaz（ヒジャーズ）
10：Saba（サバ）
11：Dashti（ダシュティ）
12：Chahargah（チャハルガー）
13：Segah（セガー）
14：Gurjari Todi（グジャリ・トーディ）
15：Chandrakauns

（チャンドラコウンス）
16：Charukeshi（チャルケシ）

B
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鍵盤演奏の強弱に応じた音量や音質の変化量と、変化のしか
たを調節します。

1. ボタンbm（SYS SETTING）を押します。

2. ボタンds（u）、dt（w）、ek（q）、el（i）を押し

て、“General”を選びます。

3. ボタンem（ENTER）を押します。

4. ボタンds（u）、dt（w）、ek（q）、el（i）を押し

て、設定項目を選びます。

設定項目

5. 設定値を変更します。

6. 設定が終わったら、ボタンbm（SYS SETTING）

を押して、設定画面を終了します。

ステージセッティングを呼び出すと、各パラメーターは、呼び
出した内容で上書きされます。
ステージセッティングフィルターを設定したパラメーター
は、上書きされず、現在の設定値が残ります。

1. ボタンbm（SYS SETTING）を押します。

2. ボタンds（u）、dt（w）、ek（q）、el（i）を押し

て、“General”を選びます。

3. ボタンem（ENTER）を押します。

4. ボタンds（u）、dt（w）、ek（q）、el（i）を押し

て、“Stage Set Filter”を選びます。

5. ボタンem（ENTER）を押します。

6. ボタンdt（w）を押して設定項目を選び、ボタン

em（ENTER）を押します。

• ボタンeo（－、＋）で、有効にしたい場合はOff、無効に
したい場合Onを設定します。

設定項目

7. 設定が終わったら、ボタンbm（SYS SETTING）

を押して、設定画面を終了します。

タッチ感度を調整する

表示 内容 設定範囲

Touch

タッチ（Touch）。鍵盤を弾いたとき
の、タッチ感度を切り替える。

オフ（Off）：タッチにかかわらず常に
一定の音量で鳴る。
ライト（Light）：軽く弾いても大きな
音量を出しやすい。
ノーマル（Normal）
ヘビー（Heavy）：強めに弾いて、標準
の音量で鳴る。

左記参照

Touch Off 
Velo

タッチオフベロシティー（Touch 
Off Velocity）。上記タッチの設定値
がオフのときの音量を設定する。

1 - 127

ステージセッティングフィル
ターについて

表示 内容 設定範囲

Tempo
テンポ（Tempo）。オンの場合、テン
ポパラメーター（30ページ）を呼び
出さなくなる。

Off、On

Arpeggio
アルペジオ（Arpeggio）。オンの場
合、アルペジオパラメーター（31
ページ）を呼び出さなくなる。

Off、On

Phrase
フレーズ（Phrase）。オンの場合、フ
レーズパラメーター（30ページ）を
呼び出さなくなる。

Off、On

Hammer 
Response

ハンマーレスポンス（Hammer 
Response）。オンの場合、ハンマー
レスポンスパラメーター（31ペー
ジ）を呼び出さなくなる。

Off、On

Chorus

システムコーラス（System 
Chorus）。オンの場合、システムコー
ラスパラメーター（21ページ）を呼
び出さなくなる。

Off、On

Delay

システムディレイ（System Delay）。
オンの場合、システムディレイパラ
メーター（21ページ）を呼び出さな
くなる。

Off、On

Reverb

システムリバーブ（System 
Reverb）。オンの場合、システムリ
バーブパラメーター（21ページ）を
呼び出さなくなる。

Off、On

Compressor

マスターコンプレッサー（Master 
Compressor）。オンの場合、マス
ターコンプレッサーパラメーター

（21ページ）を呼び出さなくなる。

Off、On

Equalizer

マスターイコライザー（Master 
Equalizer）。オンの場合、マスターイ
コライザーパラメーター（21ペー
ジ）を呼び出さなくなる。

Off、On

Pedal1

ペダル1（Pedal 1）。オンの場合、ペ
ダル1パラメーター（29ページ）を呼
び出さなくなる。
• Stage Inc/Stage Decの場合、ス

テージセッティングに関わらず常
にこの動作を実行する。

Off、On、
Stage Inc、
Stage Dec

Pedal2
ペダル2（Pedal 2）。上記ペダル1と
同じ内容と設定範囲。
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設定項目

表示 内容 設定範囲

Transpose トランスポーズ（Transpose）。音の高さを半音単位で切り替える。 －12 - 0 - ＋12

Octave Shift オクターブシフト（Octave Shift）。音の高さをオクターブ単位で切り替える。 －3 - 0 - ＋3

Local Control
ローカルコントロール（Local Control）。オフにすると鍵盤を弾いても本機の音源が鳴らな
くなる。鍵盤やペダルで外部音源のみを鳴らしたいときにオフにする。

Off、On

High Reso Out
ハイレゾリューションベロシティーMIDIアウトのオンオフ（High Resolution Velocity 
MIDI Out）。

Off、On

Device ID

デバイスID（Device ID）。MIDIのシステム・エクスクルーシブ・メッセージ送受信での、本機
のID番号を選ぶ。
•“All”を選ぶと、システム・エクスクルーシブ・メッセージをID番号に係らず受信する。
• ID番号等の詳細は、MIDIインプリメンテーション（http://casio.jp/support/emi/）参照。

1 - 16、ALL

Basic Ch
ベーシックチャンネル（Basic Channel）。後述の“Stage Set Change”などのMIDIメッセー
ジを受信するチャンネルを選ぶ。

1 - 16

MIDI Out Select

MIDIアウト選択（MIDI Out Select）。 MIDIアウトとして何を出力するかを選ぶ。
KEY（Keyboard）：鍵盤演奏などの本機の演奏や操作
MIDI（MIDI IN）：fl（MIDI IN）に入力されたメッセージ（MIDI THRU）
USB（USB IN）：et（USB）に入力されたメッセージ

左記参照

USB Out Select
USBアウト選択（USB Out Select）。USBアウトとして何を出力するかを選ぶ。
KEY（Keyboard）：鍵盤など本機の操作
MIDI（MIDI IN）：fl（MIDI IN）に入力されたメッセージ

左記参照

MIDI In Enable
MIDIイン オンオフ（MIDI IN Enable）。この設定をオンにすると、fl（MIDI IN）に入力され
たメッセージを本機内部音源に反映する。

Off、On

USB In Enable
USBイン オンオフ（USB IN Enable）。この設定をオンにすると、et（USB）に入力された
メッセージを本機内部音源に反映する。

Off、On

Sync Mode

シンクモード（Sync Mode）。MIDIによる本機と外部機器との同期設定。
Off：同期しない。
Master：本機からClock、Start/Stop（ソングシーケンサー）などを出力して、外部機器をコ
ントロールする。
Slave：外部機器からのClock、Start/Stopなどを受信して動作する。
• Clockを受信しないと、ソングシーケンサーの再生ができない。またStart/Stopはソング

シーケンサーの動作としてみなす。

左記参照

Stage Set.Chg
ステージセッティング変更（Stage Setting Change）。
PrgBnk：Program Change Bank=70H。本体操作時も出力する。
NRPN：NRPN MSB=24H、LSB=00Hで選択。本体操作時も出力する。

PrgBnk、NRPN

MIDIについて

電子楽器同士、あるいは電子楽器とコンピューター機器との
間で情報をやり取りできるように、デジタル信号の仕様や端
子の形状について定めた統一規格のことです。
本機のMIDI仕様について、詳しくは以下のホームページに公
開している「MIDIインプリメンテーション」をご覧ください。
http://casio.jp/support/emi/

• 本機と他の電子楽器とを接続してMIDI演奏を行う場合は、
お互いのMIDI端子同士を、別売または市販のMIDIケーブル
で接続してください。

• 本機の各パート（32ページ）と、MIDI IN、MIDI OUTチャン
ネルの対応については、28ページ「ステージセッティング
の編集」をご参照ください。

• 本機はGM（General MIDI Level 1）に準拠しています。

MIDI関係の設定

1. ボタンbm（SYS SETTING）を押します。

2.“MIDI >Ent”を選び、ボタンem（ENTER）を押し

ます。

3. 設定値を変更します。

MIDI機能を使ってみる
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4. 設定が終わったら、ボタンbm（SYS SETTING）

を押して、設定画面を終了します。

• MIDIデータ送信のチャンネル切り替えなど、ステージセッ
ティング編集で変更できる設定もあります。30ページの

“MIDI Edit >Ent”グループをご参照ください。

システムセッティング内インフォメーション（Information）
のメニューから、本機の内部メモリーに入っているシステム
のバージョン情報を確認したり、ファームウェアを更新する
ことができます。

1. ボタンbm（SYS SETTING）を押します。

2. ボタンds（u）、dt（w）、ek（q）、el（i）を押し

て、“Information”を選びます。

3. ボタンem（ENTER）を押します。

4. ボタンdt（w）を押して設定項目を選び、ボタン

em（ENTER）を押します。

Version：本機の内部メモリーに入っているシステムの
バージョン情報を確認する

• 確認するだけなので、設定メニューはありません。

Update Firmware：ファームウェアを更新する

• 最新のファームウェア情報や更新の仕方は、下記の
ホームページをご覧ください。
http://casio.jp/support/emi/

5. 設定が終わったら、ボタンbm（SYS SETTING）

を押して、設定画面を終了します。

本機の情報について
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資料

音色リスト

グループ名 番号 音色名 表示名
送受信用 受信専用

プログラム
チェンジ

バンクセレ
クトMSB

プログラム
チェンジ

バンクセレ
クトMSB

PIANO 000
GRAND PIANO 
CONCERT

GrPnoConcert 0 64 0 48

PIANO 001 ROCK PIANO Rock Piano 1 64 1 48

PIANO 002
GRAND PIANO 
STUDIO

GrPno Studio 2 64 0 54

PIANO 003
GRAND PIANO 
MODERN

GrPno Modern 3 64 0 49

PIANO 004 LA PIANO LA Piano 4 64 1 49

PIANO 005 DANCE PIANO Dance Piano 5 64 1 50

PIANO 006
GRAND PIANO 
BRIGHT

GrPno Bright 6 64 1 51

PIANO 007
GRAND PIANO 
MELLOW

GrPno Mellow 7 64 0 51

PIANO 008 MONO PIANO 1 Mono Piano 1 8 64 0 56

PIANO 009 MONO PIANO 2 Mono Piano 2 9 64 0 57

PIANO 010 TACK PIANO Tack Piano 10 64 0 58

PIANO 011
GRAND PIANO 
CLASSIC

GrPnoClassic 11 64 0 50

PIANO 012
GRAND PIANO 
DOLCE

GrPianoDolce 12 64 0 55

PIANO 013 HONKY-TONK Honky-Tonk 13 64 3 48

PIANO 014 OCTAVE PIANO Octave Piano 14 64 3 49

PIANO 015 STRINGS PIANO StringsPiano 15 64 0 52

PIANO 016 PIANO PAD Piano Pad 16 64 0 53

PIANO 017 GM PIANO 1 GM Piano 1 17 64 0 0

PIANO 018 GM PIANO 2 GM Piano 2 18 64 1 0

PIANO 019 GM HONKY-TONK GM HonkyTonk 19 64 3 0

PIANO
020
～

039
User Tones 20～39 64

ELEC 
PIANO

000 AiR ELEC.PIANO 1 AiR E.Piano1 0 65 4 40

ELEC 
PIANO

001 AiR ELEC.PIANO 2 AiR E.Piano2 1 65 4 41

ELEC 
PIANO

002 AiR ELEC.PIANO 3 AiR E.Piano3 2 65 4 42

ELEC 
PIANO

003 AiR ELEC.PIANO 4 AiR E.Piano4 3 65 4 43

ELEC 
PIANO

004 AiR ELEC.PIANO 5 AiR E.Piano5 4 65 4 44

ELEC 
PIANO

005 AiR 60’S E.PIANO 1 AiR 60’s EP1 5 65 4 45

ELEC 
PIANO

006 AiR 60’S E.PIANO 2 AiR 60’s EP2 6 65 4 46

ELEC 
PIANO

007 AiR 60’S E.PIANO 3 AiR 60’s EP3 7 65 4 47

ELEC 
PIANO

008 AiR 60’S E.PIANO 4 AiR 60’s EP4 8 65 4 48

ELEC 
PIANO

009 ELEC.PIANO 1 Elec.Piano 1 9 65 4 49

ELEC 
PIANO

010 ELEC.PIANO 2 Elec.Piano 2 10 65 4 50

ELEC 
PIANO

011 ELEC.PIANO 3 Elec.Piano 3 11 65 4 51

ELEC 
PIANO

012 ELEC.PIANO 4 Elec.Piano 4 12 65 4 52

ELEC 
PIANO

013 ELEC.PIANO 5 Elec.Piano 5 13 65 4 53

ELEC 
PIANO

014 DIGITAL E.PIANO 1 Digital EP 1 14 65 5 48

ELEC 
PIANO

015 DIGITAL E.PIANO 2 Digital EP 2 15 65 5 49

ELEC 
PIANO

016 DIGITAL E.PIANO 3 Digital EP 3 16 65 5 50

ELEC 
PIANO

017 DIGITAL E.PIANO 4 Digital EP 4 17 65 5 51

ELEC 
PIANO

018 DIGITAL E.PIANO 5 Digital EP 5 18 65 5 52

ELEC 
PIANO

019 DIGITAL E.PIANO 6 Digital EP 6 19 65 5 53

ELEC 
PIANO

020 DIGITAL E.PIANO 7 Digital EP 7 20 65 5 54

ELEC 
PIANO

021 DIGITAL E.PIANO 8 Digital EP 8 21 65 5 55

ELEC 
PIANO

022 DIGITAL E.PIANO 9 Digital EP 9 22 65 5 56

ELEC 
PIANO

023 DYNO ELEC.PIANO 1 DynoE.Piano1 23 65 4 54

ELEC 
PIANO

024 DYNO ELEC.PIANO 2 DynoE.Piano2 24 65 4 55

ELEC 
PIANO

025 60’S ELEC.PIANO 1 60’sE.Piano1 25 65 4 56

ELEC 
PIANO

026 60’S ELEC.PIANO 2 60’sE.Piano2 26 65 4 57

ELEC 
PIANO

027 PHASER E.PIANO 1 Phaser EP 1 27 65 4 58

ELEC 
PIANO

028 PHASER E.PIANO 2 Phaser EP 2 28 65 4 59

ELEC 
PIANO

029 AMP E.PIANO 1 Amp E.Piano1 29 65 4 60

ELEC 
PIANO

030 AMP E.PIANO 2 Amp E.Piano2 30 65 4 61

ELEC 
PIANO

031 CRUNCH E.PIANO Crunch EP 31 65 4 62

ELEC 
PIANO

032 DIZZY E.PIANO Dizzy EP 32 65 4 63

ELEC 
PIANO

033 ANALOG E.PIANO 1 Analog EP 1 33 65 5 57

ELEC 
PIANO

034 ANALOG E.PIANO 2 Analog EP 2 34 65 5 58

ELEC 
PIANO

035 OFF VELO.CLAVI 1 OffVelClavi1 35 65 7 48

ELEC 
PIANO

036 OFF VELO.CLAVI 2 OffVelClavi2 36 65 7 49

ELEC 
PIANO

037 CLAVI 1 Clavi 1 37 65 7 50

ELEC 
PIANO

038 CLAVI 2 Clavi 2 38 65 7 51

ELEC 
PIANO

039 CLAVI 3 Clavi 3 39 65 7 52

ELEC 
PIANO

040 CLAVI 4 Clavi 4 40 65 7 53

ELEC 
PIANO

041 WAH CLAVI 1 Wah Clavi 1 41 65 7 54

ELEC 
PIANO

042 WAH CLAVI 2 Wah Clavi 2 42 65 7 55

ELEC 
PIANO

043 CRUNCH CLAVI Crunch Clavi 43 65 7 56

ELEC 
PIANO

044
OFF 
VELO.HARPSICHORD

OffVelHarpsi 44 65 6 48

ELEC 
PIANO

045 HARPSICHORD Harpsichord 45 65 6 49

ELEC 
PIANO

046
COUPLED 
HARPSICHORD

Coupl.Harpsi 46 65 6 50

ELEC 
PIANO

047 VIBRAPHONE Vibraphone 47 65 11 48

ELEC 
PIANO

048 GM E.PIANO 1 GM E.Piano 1 48 65 4 0

ELEC 
PIANO

049 GM E.PIANO 2 GM E.Piano 2 49 65 5 0

ELEC 
PIANO

050
GM ELEC.GRAND 
PIANO

GM E.G.Piano 50 65 2 0

ELEC 
PIANO

051 GM HARPSICHORD GM Harpsi. 51 65 6 0

ELEC 
PIANO

052 GM CLAVI GM Clavi 52 65 7 0

ELEC 
PIANO

053 GM CELESTA GM Celesta 53 65 8 0

ELEC 
PIANO

054 GM GLOCKENSPIEL GM Glocken. 54 65 9 0

ELEC 
PIANO

055 GM MUSIC BOX GM Music Box 55 65 10 0

ELEC 
PIANO

056 GM VIBRAPHONE GM Vibraphon 56 65 11 0

ELEC 
PIANO

057 GM MARIMBA GM Marimba 57 65 12 0

ELEC 
PIANO

058 GM XYLOPHONE GM Xylophone 58 65 13 0

ELEC 
PIANO

059 GM TUBULAR BELL GM TublarBel 59 65 14 0

ELEC 
PIANO

060
～

109
User Tones 60～109 65

ORGAN 000 ROCK ORGAN 1 Rock Organ 1 0 66 16 49

ORGAN 001 ROCK ORGAN 2 Rock Organ 2 1 66 18 48

ORGAN 002 ROCK ORGAN 3 Rock Organ 3 2 66 18 49

ORGAN 003 JAZZ ORGAN 1 Jazz Organ 1 3 66 17 48

ORGAN 004 JAZZ ORGAN 2 Jazz Organ 2 4 66 17 51

ORGAN 005 PERC.ORGAN 1 Perc.Organ 1 5 66 17 49

ORGAN 006 PERC.ORGAN 2 Perc.Organ 2 6 66 17 52

ORGAN 007 PERC.ORGAN 3 Perc.Organ 3 7 66 17 53

ORGAN 008 DRAWBAR ORGAN 1 Drawbar Org1 8 66 16 48

ORGAN 009 DRAWBAR ORGAN 2 Drawbar Org2 9 66 16 50

ORGAN 010 DRAWBAR ORGAN 3 Drawbar Org3 10 66 16 51

ORGAN 011 ELEC.ORGAN 1 Elec.Organ 1 11 66 16 54

ORGAN 012 ELEC.ORGAN 2 Elec.Organ 2 12 66 16 55

ORGAN 013 ELEC.ORGAN 3 Elec.Organ 3 13 66 16 56

ORGAN 014 70’S ORGAN 70’s Organ 14 66 17 50

ORGAN 015 OVERDRIVE ORGAN 1 OverdrivOrg1 15 66 16 52

ORGAN 016 OVERDRIVE ORGAN 2 OverdrivOrg2 16 66 16 57

ORGAN 017 TREMOLO ORGAN Tremolo Org 17 66 16 53

ORGAN 018 CLICK ORGAN Click Organ 18 66 17 54

ORGAN 019 SEQUENCE ORGAN Seq.Organ 19 66 17 55

ORGAN 020 GOSPEL ORGAN Gospel Organ 20 66 17 56

ORGAN 021 CHAPEL ORGAN Chapel Organ 21 66 19 49
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ORGAN 022 GM ORGAN 1 GM Organ 1 22 66 16 0

ORGAN 023 GM ORGAN 2 GM Organ 2 23 66 17 0

ORGAN 024 GM ORGAN 3 GM Organ 3 24 66 18 0

ORGAN 025 GM PIPE ORGAN GM PipeOrgan 25 66 19 0

ORGAN 026 GM REED ORGAN GM ReedOrgan 26 66 20 0

ORGAN 027 GM ACCORDION GM Accordion 27 66 21 0

ORGAN 028 GM HARMONICA GM Harmonica 28 66 22 0

ORGAN 029 GM BANDONEON GM Bandoneon 29 66 23 0

ORGAN
030
～

049
User Tones User 90 30～49 66

STRINGS/
BRASS

000 STEREO STRINGS 1 StreoString1 0 67 49 48

STRINGS/
BRASS

001 STEREO STRINGS 2 StreoString2 1 67 48 49

STRINGS/
BRASS

002 STRING ENSEMBLE String Ens. 2 67 48 48

STRINGS/
BRASS

003 SLOW STRINGS Slow Strings 3 67 49 49

STRINGS/
BRASS

004 BRIGHT STRINGS BriteStrings 4 67 48 50

STRINGS/
BRASS

005 WARM STRINGS Warm Strings 5 67 48 51

STRINGS/
BRASS

006 SYNTH-STRINGS 1 Syn-Strings1 6 67 50 48

STRINGS/
BRASS

007 SYNTH-STRINGS 2 Syn-Strings2 7 67 51 48

STRINGS/
BRASS

008 SYNTH-STRINGS 3 Syn-Strings3 8 67 51 49

STRINGS/
BRASS

009 70’S SYNTH-STR. 70’s Syn-Str 9 67 50 49

STRINGS/
BRASS

010 80’S SYNTH-STR. 80’s Syn-Str 10 67 50 50

STRINGS/
BRASS

011 VIOLIN SECTION ViolnSection 11 67 40 48

STRINGS/
BRASS

012 ORCHESTRA PAD OrchestraPad 12 67 48 52

STRINGS/
BRASS

013 CHOIR Choir 13 67 52 48

STRINGS/
BRASS

014 SYNTH-VOICE 1 Synth-Voice1 14 67 54 48

STRINGS/
BRASS

015 SYNTH-VOICE 2 Synth-Voice2 15 67 54 49

STRINGS/
BRASS

016 VOICE ENSEMBLE VoiceEnsembl 16 67 54 50

STRINGS/
BRASS

017 SYNTH-VOICE PAD SynVoice Pad 17 67 54 51

STRINGS/
BRASS

018 STEREO BRASS Stereo Brass 18 67 61 48

STRINGS/
BRASS

019 BRASS SECTION BrassSection 19 67 61 49

STRINGS/
BRASS

020 SYNTH-BRASS 1 Syn-Brass 1 20 67 62 48

STRINGS/
BRASS

021 SYNTH-BRASS 2 Syn-Brass 2 21 67 63 48

STRINGS/
BRASS

022 80’S SYNTH-BRASS 80’sSynBrass 22 67 62 49

STRINGS/
BRASS

023 BRASS ENSEMBLE Brass Ens. 23 67 61 50

STRINGS/
BRASS

024 BREATHY ALTO SAX Breathy ASax 24 67 65 49

STRINGS/
BRASS

025
BREATHY TENOR 
SAX

Breathy TSax 25 67 66 49

STRINGS/
BRASS

026 ALTO SAX Alto Sax 26 67 65 48

STRINGS/
BRASS

027 TENOR SAX Tenor Sax 27 67 66 48

STRINGS/
BRASS

028 FLUTE Flute 28 67 73 48

STRINGS/
BRASS

029 TRUMPET Trumpet 29 67 56 48

STRINGS/
BRASS

030 GM VIOLIN GM Violin 30 67 40 0

STRINGS/
BRASS

031 GM VIOLA GM Viola 31 67 41 0

STRINGS/
BRASS

032 GM CELLO GM Cello 32 67 42 0

STRINGS/
BRASS

033 GM CONTRABASS GM Contrabas 33 67 43 0

STRINGS/
BRASS

034
GM TREMOLO 
STRINGS

GM Trem.Str. 34 67 44 0

STRINGS/
BRASS

035 GM PIZZICATO GM Pizzicato 35 67 45 0

STRINGS/
BRASS

036 GM HARP GM Harp 36 67 46 0

STRINGS/
BRASS

037 GM TIMPANI GM Timpani 37 67 47 0

STRINGS/
BRASS

038 GM STRINGS 1 GM Strings 1 38 67 48 0

STRINGS/
BRASS

039 GM STRINGS 2 GM Strings 2 39 67 49 0

STRINGS/
BRASS

040 GM SYNTH-STRINGS 1 GM Syn-Str.1 40 67 50 0

STRINGS/
BRASS

041 GM SYNTH-STRINGS 2 GM Syn-Str.2 41 67 51 0

STRINGS/
BRASS

042 GM CHOIR AAHS GM ChoirAahs 42 67 52 0
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STRINGS/
BRASS

043 GM VOICE DOO GM Voice Doo 43 67 53 0

STRINGS/
BRASS

044 GM SYNTH-VOICE GM Syn-Voice 44 67 54 0

STRINGS/
BRASS

045 GM ORCHESTRA HIT GM Orch.Hit 45 67 55 0

STRINGS/
BRASS

046 GM TRUMPET GM Trumpet 46 67 56 0

STRINGS/
BRASS

047 GM TROMBONE GM Trombone 47 67 57 0

STRINGS/
BRASS

048 GM TUBA GM Tuba 48 67 58 0

STRINGS/
BRASS

049 GM MUTE TRUMPET GM MtTrumpet 49 67 59 0

STRINGS/
BRASS

050 GM FRENCH HORN GM Fr.Horn 50 67 60 0

STRINGS/
BRASS

051 GM BRASS GM Brass 51 67 61 0

STRINGS/
BRASS

052 GM SYNTH-BRASS 1 GM SynBrass1 52 67 62 0

STRINGS/
BRASS

053 GM SYNTH-BRASS 2 GM SynBrass2 53 67 63 0

STRINGS/
BRASS

054 GM SOPRANO SAX GM Sop.Sax 54 67 64 0

STRINGS/
BRASS

055 GM ALTO SAX GM Alto Sax 55 67 65 0

STRINGS/
BRASS

056 GM TENOR SAX GM Tenor Sax 56 67 66 0

STRINGS/
BRASS

057 GM BARITONE SAX GM Bar.Sax 57 67 67 0

STRINGS/
BRASS

058 GM OBOE GM Oboe 58 67 68 0

STRINGS/
BRASS

059 GM ENGLISH HORN GM Eng.Horn 59 67 69 0

STRINGS/
BRASS

060 GM BASSOON GM Bassoon 60 67 70 0

STRINGS/
BRASS

061 GM CLARINET GM Clarinet 61 67 71 0

STRINGS/
BRASS

062 GM PICCOLO GM Piccolo 62 67 72 0

STRINGS/
BRASS

063 GM FLUTE GM Flute 63 67 73 0

STRINGS/
BRASS

064 GM RECORDER GM Recorder 64 67 74 0

STRINGS/
BRASS

065 GM PAN FLUTE GM Pan Flute 65 67 75 0

STRINGS/
BRASS

066 GM BOTTLE BLOW GM BotleBlow 66 67 76 0

STRINGS/
BRASS

067 GM SHAKUHACHI GM Shakuhach 67 67 77 0

STRINGS/
BRASS

068 GM WHISTLE GM Whistle 68 67 78 0

STRINGS/
BRASS

069 GM OCARINA GM Ocarina 69 67 79 0

STRINGS/
BRASS

070
～

089
User Tones 70～89 67

GUITAR/
BASS

000 ACOUSTIC BASS 1 Acous.Bass 1 0 68 32 48

GUITAR/
BASS

001 ACOUSTIC BASS 2 Acous.Bass 2 1 68 32 49

GUITAR/
BASS

002 RIDE BASS Ride Bass 2 68 32 50

GUITAR/
BASS

003 FINGERED BASS 1 FingerBass 1 3 68 33 48

GUITAR/
BASS

004 FINGERED BASS 2 FingerBass 2 4 68 33 49

GUITAR/
BASS

005 FINGERED BASS 3 FingerBass 3 5 68 34 50

GUITAR/
BASS

006 PICKED BASS Picked Bass 6 68 34 48

GUITAR/
BASS

007 SYNTH-BASS 1 Synth-Bass 1 7 68 38 48

GUITAR/
BASS

008 SYNTH-BASS 2 Synth-Bass 2 8 68 38 49

GUITAR/
BASS

009 SYNTH-BASS 3 Synth-Bass 3 9 68 38 50

GUITAR/
BASS

010 SYNTH-BASS 4 Synth-Bass 4 10 68 39 48

GUITAR/
BASS

011 SYNTH-BASS 5 Synth-Bass 5 11 68 39 49

GUITAR/
BASS

012 SYNTH-BASS 6 Synth-Bass 6 12 68 39 50

GUITAR/
BASS

013 TRANCE BASS Trance Bass 13 68 38 51

GUITAR/
BASS

014 NYLON STR.GUITAR Nylon Guitar 14 68 24 48

GUITAR/
BASS

015 STEEL STR.GUITAR Steel Guitar 15 68 25 48

GUITAR/
BASS

016 JAZZ GUITAR Jazz Guitar 16 68 26 48

GUITAR/
BASS

017 CLEAN GUITAR Clean Guitar 17 68 27 49

GUITAR/
BASS

018
CHORUS CLEAN 
GUITAR

Cho.CleanGt 18 68 27 48

GUITAR/
BASS

019
CRUNCH 
ELEC.GUITAR

Crunch E.Gt 19 68 27 50
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39

GUITAR/
BASS

020 OVERDRIVE GUITAR 1 Overdrive Gt 20 68 29 48

GUITAR/
BASS

021 MUTE OVERDRIVE GT Mute Ovd Gt 21 68 28 48

GUITAR/
BASS

022 OVERDRIVE GUITAR 2 Overdrive G2 22 68 28 49

GUITAR/
BASS

023 DISTORTION GT DistortionGt 23 68 30 48

GUITAR/
BASS

024
GM NYLON 
STR.GUITAR

GM Nylon Gt 24 68 24 0

GUITAR/
BASS

025
GM STEEL 
STR.GUITAR

GM Steel Gt 25 68 25 0

GUITAR/
BASS

026 GM JAZZ GUITAR GM Jazz Gt 26 68 26 0

GUITAR/
BASS

027 GM CLEAN GUITAR GM Clean Gt 27 68 27 0

GUITAR/
BASS

028 GM MUTE GUITAR GM Mute Gt 28 68 28 0

GUITAR/
BASS

029 GM OVERDRIVE GT GM Overdrive 29 68 29 0

GUITAR/
BASS

030 GM DISTORTION GT GM Dist.Gt 30 68 30 0

GUITAR/
BASS

031 GM GT HARMONICS GM Gt Harm. 31 68 31 0

GUITAR/
BASS

032 GM ACOUSTIC BASS GM AcousBass 32 68 32 0

GUITAR/
BASS

033 GM FINGERED BASS GM Finger Bs 33 68 33 0

GUITAR/
BASS

034 GM PICKED BASS GM Pick Bass 34 68 34 0

GUITAR/
BASS

035 GM FRETLESS BASS GM FretlesBs 35 68 35 0

GUITAR/
BASS

036 GM SLAP BASS 1 GM SlapBass1 36 68 36 0

GUITAR/
BASS

037 GM SLAP BASS 2 GM SlapBass2 37 68 37 0

GUITAR/
BASS

038 GM SYNTH-BASS 1 GM Syn-Bass1 38 68 38 0

GUITAR/
BASS

039 GM SYNTH-BASS 2 GM Syn-Bass2 39 68 39 0

GUITAR/
BASS

040
～

059
User Tones 40～59 68

SYNTH/
VARIOUS

000 SAW LEAD 1 Saw Lead 1 0 69 81 48

SYNTH/
VARIOUS

001 SAW LEAD 2 Saw Lead 2 1 69 81 49

SYNTH/
VARIOUS

002 SAW LEAD 3 Saw Lead 3 2 69 81 50

SYNTH/
VARIOUS

003 MELLOW SAW LEAD MelowSawLead 3 69 81 51

SYNTH/
VARIOUS

004 SQUARE LEAD 1 Square Lead1 4 69 80 48

SYNTH/
VARIOUS

005 SQUARE LEAD 2 Square Lead2 5 69 80 49

SYNTH/
VARIOUS

006 PULSE LEAD 1 Pulse Lead 1 6 69 80 51

SYNTH/
VARIOUS

007 PULSE LEAD 2 Pulse Lead 2 7 69 80 52

SYNTH/
VARIOUS

008 SINE LEAD Sine Lead 8 69 80 53

SYNTH/
VARIOUS

009
SQUARE PULSE 
LEAD

Sqr Pulse Ld 9 69 80 59

SYNTH/
VARIOUS

010 VA SYNTH 1 VA Synth 1 10 69 80 54

SYNTH/
VARIOUS

011 VA SYNTH 2 VA Synth 2 11 69 80 55

SYNTH/
VARIOUS

012 VA SYNTH 3 VA Synth 3 12 69 80 56

SYNTH/
VARIOUS

013 VA SYNTH 4 VA Synth 4 13 69 80 57

SYNTH/
VARIOUS

014 VA SYNTH 5 VA Synth 5 14 69 80 58

SYNTH/
VARIOUS

015 SEQUENCE SAW Sequence Saw 15 69 81 55

SYNTH/
VARIOUS

016 SAW ARPEGGIO Saw Arpeggio 16 69 81 56

SYNTH/
VARIOUS

017
VA SYNTH 
SEQ-BASS 1

VA SynSeqBs1 17 69 81 52

SYNTH/
VARIOUS

018
VA SYNTH 
SEQ-BASS 2

VA SynSeqBs2 18 69 81 53

SYNTH/
VARIOUS

019
VA SYNTH 
SEQ-BASS 3

VA SynSeqBs3 19 69 81 54

SYNTH/
VARIOUS

020 FANTASY Fantasy 20 69 88 48

SYNTH/
VARIOUS

021 NEW AGE New Age 21 69 88 49

SYNTH/
VARIOUS

022 WARM PAD Warm Pad 22 69 89 48

SYNTH/
VARIOUS

023 WARM VOX Warm Vox 23 69 89 49

SYNTH/
VARIOUS

024 POLYSYNTH PAD PolysynthPad 24 69 90 48

SYNTH/
VARIOUS

025 SYNTH-PAD Syn-Pad 25 69 90 49

SYNTH/
VARIOUS

026 BRIGHT SAW PAD BrightSawPad 26 69 90 50
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SYNTH/
VARIOUS

027 ATMOSPHERE PAD AtmspherePad 27 69 99 48

SYNTH/
VARIOUS

028 VA SYNTH-PAD 1 VA Syn-Pad 1 28 69 90 51

SYNTH/
VARIOUS

029 VA SYNTH-PAD 2 VA Syn-Pad 2 29 69 90 52

SYNTH/
VARIOUS

030 VA SYNTH-PAD 3 VA Syn-Pad 3 30 69 90 53

SYNTH/
VARIOUS

031 GM SQUARE LEAD GM Squ.Lead 31 69 80 0

SYNTH/
VARIOUS

032 GM SAW LEAD GM Saw Lead 32 69 81 0

SYNTH/
VARIOUS

033 GM CALLIOPE GM Calliope 33 69 82 0

SYNTH/
VARIOUS

034 GM CHIFF LEAD GM ChiffLead 34 69 83 0

SYNTH/
VARIOUS

035 GM CHARANG GM Charang 35 69 84 0

SYNTH/
VARIOUS

036 GM VOICE LEAD GM VoiceLead 36 69 85 0

SYNTH/
VARIOUS

037 GM FIFTH LEAD GM FifthLead 37 69 86 0

SYNTH/
VARIOUS

038 GM BASS+LEAD GM Bass+Lead 38 69 87 0

SYNTH/
VARIOUS

039 GM FANTASY GM Fantasy 39 69 88 0

SYNTH/
VARIOUS

040 GM WARM PAD GM Warm Pad 40 69 89 0

SYNTH/
VARIOUS

041 GM POLYSYNTH GM PolySynth 41 69 90 0

SYNTH/
VARIOUS

042 GM SPACE CHOIR GM Space Cho 42 69 91 0

SYNTH/
VARIOUS

043 GM BOWED GLASS GM Bow Glass 43 69 92 0

SYNTH/
VARIOUS

044 GM METAL PAD GM Metal Pad 44 69 93 0

SYNTH/
VARIOUS

045 GM HALO PAD GM Halo Pad 45 69 94 0

SYNTH/
VARIOUS

046 GM SWEEP PAD GM Sweep Pad 46 69 95 0

SYNTH/
VARIOUS

047 GM RAIN DROP GM Rain Drop 47 69 96 0

SYNTH/
VARIOUS

048 GM SOUND TRACK GM SoundTrak 48 69 97 0

SYNTH/
VARIOUS

049 GM CRYSTAL GM Crystal 49 69 98 0

SYNTH/
VARIOUS

050 GM ATMOSPHERE GM Atmosphre 50 69 99 0

SYNTH/
VARIOUS

051 GM BRIGHTNESS GM Brightnes 51 69 100 0

SYNTH/
VARIOUS

052 GM GOBLINS GM Goblins 52 69 101 0

SYNTH/
VARIOUS

053 GM ECHOES GM Echoes 53 69 102 0

SYNTH/
VARIOUS

054 GM SF GM SF 54 69 103 0

SYNTH/
VARIOUS

055 GM SITAR GM Sitar 55 69 104 0

SYNTH/
VARIOUS

056 GM BANJO GM Banjo 56 69 105 0

SYNTH/
VARIOUS

057 GM SHAMISEN GM Shamisen 57 69 106 0

SYNTH/
VARIOUS

058 GM KOTO GM Koto 58 69 107 0

SYNTH/
VARIOUS

059 GM THUMB PIANO GM Thumb Pno 59 69 108 0

SYNTH/
VARIOUS

060 GM BAGPIPE GM Bagpipe 60 69 109 0

SYNTH/
VARIOUS

061 GM FIDDLE GM Fiddle 61 69 110 0

SYNTH/
VARIOUS

062 GM SHANAI GM Shanai 62 69 111 0

SYNTH/
VARIOUS

063 GM DULCIMER GM Dulcimer 63 69 15 0

SYNTH/
VARIOUS

064 GM TINKLE BELL GM TinkleBel 64 69 112 0

SYNTH/
VARIOUS

065 GM AGOGO GM Agogo 65 69 113 0

SYNTH/
VARIOUS

066 GM STEEL DRUMS GM SteelDrum 66 69 114 0

SYNTH/
VARIOUS

067 GM WOOD BLOCK GM WoodBlock 67 69 115 0

SYNTH/
VARIOUS

068 GM TAIKO GM Taiko 68 69 116 0

SYNTH/
VARIOUS

069 GM MELODIC TOM GM Melo.Tom 69 69 117 0

SYNTH/
VARIOUS

070 GM SYNTH-DRUM GM Syn-Drum 70 69 118 0

SYNTH/
VARIOUS

071
GM REVERSE 
CYMBAL

GM RevCymbal 71 69 119 0

SYNTH/
VARIOUS

072 GM GT FRET NOISE GM GtFrNoise 72 69 120 0

SYNTH/
VARIOUS

073 GM BREATH NOISE GM BrthNoise 73 69 121 0

SYNTH/
VARIOUS

074 GM SEASHORE GM Seashore 74 69 122 0

SYNTH/
VARIOUS

075 GM BIRD GM Bird 75 69 123 0
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• ドラムセット音色（DRUMS）の鍵盤ごとの打楽器について
は、41ページ「ドラム音色リスト」をご参照ください。

SYNTH/
VARIOUS

076 GM TELEPHONE GM Telephone 76 69 124 0

SYNTH/
VARIOUS

077 GM HELICOPTER GM Helicoptr 77 69 125 0

SYNTH/
VARIOUS

078 GM APPLAUSE GM Applause 78 69 126 0

SYNTH/
VARIOUS

079 GM GUNSHOT GM Gunshot 79 69 127 0

SYNTH/
VARIOUS

080
～

127
User Tones 80～127 69

SYNTH/
VARIOUS

128
～

129
User Tones 0～1 70

DRUMS 000 STANDARD SET 1 StandardSet1 0 125 0 120

DRUMS 001 STANDARD SET 2 StandardSet2 1 125 1 120

DRUMS 002 STANDARD SET 3 StandardSet3 2 125 2 120

DRUMS 003 STANDARD SET 4 StandardSet4 3 125 3 120

DRUMS 004 DANCE SET 1 Dance Set 1 4 125 26 120

DRUMS 005 DANCE SET 2 Dance Set 2 5 125 27 120

DRUMS 006 DANCE SET 3 Dance Set 3 6 125 28 120

DRUMS 007 TRANCE SET Trance Set 7 125 29 120

DRUMS 008 HIP-HOP SET Hip-Hop Set 8 125 9 120

DRUMS 009 ROOM SET Room Set 9 125 8 120

DRUMS 010 POWER SET Power Set 10 125 16 120

DRUMS 011 ROCK SET Rock Set 11 125 17 120

DRUMS 012 ELECTRONIC SET Elec.Set 12 125 24 120

DRUMS 013 SYNTH SET 1 Synth Set 1 13 125 25 120

DRUMS 014 SYNTH SET 2 Synth Set 2 14 125 30 120

DRUMS 015 JAZZ SET Jazz Set 15 125 32 120

DRUMS 016 BRUSH SET Brush Set 16 125 40 120

DRUMS 017 ORCHESTRA SET OrchestraSet 17 125 48 120

DRUMS 018 ETHNIC SET 1 Ethnic Set 1 18 125 49 120

DRUMS 019 ETHNIC SET 2 Ethnic Set 2 19 125 50 120

DRUMS
020
～

039
User Drums 20～39 125

HEX LAYER 000 PX HEX TONE00 PX HexTone00 0 97

HEX LAYER 001 PX HEX TONE01 PX HexTone01 1 97

HEX LAYER 002 PX HEX TONE02 PX HexTone02 2 97

HEX LAYER 003 PX HEX TONE03 PX HexTone03 3 97

HEX LAYER 004 PX HEX TONE04 PX HexTone04 4 97

HEX LAYER 005 PX HEX TONE05 PX HexTone05 5 97

HEX LAYER 006 PX HEX TONE06 PX HexTone06 6 97

HEX LAYER 007 PX HEX TONE07 PX HexTone07 7 97

HEX LAYER 008 PX HEX TONE08 PX HexTone08 8 97

HEX LAYER 009 PX HEX TONE09 PX HexTone09 9 97

HEX LAYER 010 ICECASTLES Ice Castles 10 97

HEX LAYER 011 HOUSETOP House Top 11 97

HEX LAYER 012 MAXIMUM Maximum 12 97

HEX LAYER 013 MIDNIGHTSUN Midnight Sun 13 97

HEX LAYER 014 ORCHESTRA Orchestra 14 97

HEX LAYER 015 PX-PAD PX-Pad 15 97

HEX LAYER 016 ALORE YE Alore Ye 16 97

HEX LAYER 017 TRANSEDSAW Transed Saw 17 97

HEX LAYER 018 HEX SYNBRASS Hex SynBrass 18 97

HEX LAYER 019 HEX SYNVOICES HexSynVoices 19 97

HEX LAYER 020 HEX MFPIANO Hex Mf Piano 20 97

HEX LAYER 021 HEX JUNGLEPF Hex JunglePf 21 97

HEX LAYER 022 HEX BASIC EP1 Hex BasicEP1 22 97

HEX LAYER 023 HEX BASIC EP2 Hex BasicEP2 23 97

HEX LAYER 024 HEX BASIC EP3 Hex BasicEP3 24 97

HEX LAYER 025 HEX BASIC EP4 Hex BasicEP4 25 97

HEX LAYER 026 HEX BASIC EP5 Hex BasicEP5 26 97

HEX LAYER 027 HEX BASIC EP6 Hex BasicEP6 27 97

HEX LAYER 028 HEX ELEC.CLAV1 Hex EleClav1 28 97

HEX LAYER 029 HEX ELEC.CLAV2 Hex EleClav2 29 97

HEX LAYER 030 HEX ENSEMBLE1 HexEnsemble1 30 97

HEX LAYER 031 HEX ENSEMBLE2 HexEnsemble2 31 97

HEX LAYER 032 HEX PIPE ORGAN HexPipeorgan 32 97

HEX LAYER 033 HEX SAX LAYER Hex SaxLayer 33 97

HEX LAYER 034 HEX WOOD LAYER HexWoodLayer 34 97

HEX LAYER 035 HEX  REED LAYER HexReedLayer 35 97

HEX LAYER 036 HEX TOP OCTAVE HexTopOctave 36 97

HEX LAYER 037 HEX PICK LAYER HexPickLayer 37 97

HEX LAYER 038 HEX SPLIT1 Hex Split1 38 97

HEX LAYER 039 HEX SPLIT2 Hex Split2 39 97

HEX LAYER 040 HEX SYN-LEAD1 Hex SynLead1 40 97

HEX LAYER 041 HEX SYN-LEAD2 Hex SynLead2 41 97

HEX LAYER 042 HEX SYN-LEAD3 Hex SynLead3 42 97

HEX LAYER 043 HEX SYN-LEAD4 Hex SynLead4 43 97

HEX LAYER 044 HEX SYN-LEAD5 Hex SynLead5 44 97

HEX LAYER 045 HEX SYN-BASIC1 HexSynBasic1 45 97

HEX LAYER 046 HEX SYN-BASIC2 HexSynBasic2 46 97

HEX LAYER 047 HEX SYN-BASIC3 HexSynBasic3 47 97

HEX LAYER 048 HEX SYN-BASIC4 HexSynBasic4 48 97

HEX LAYER 049 HEX SYN-BASIC5 HexSynBasic5 49 97

HEX LAYER
050
～

127
User HexLayer Tones 50～127 97

グループ名 番号 音色名 表示名
送受信用 受信専用

プログラム
チェンジ

バンクセレ
クトMSB

プログラム
チェンジ

バンクセレ
クトMSB

HEX LAYER
128
～

199
User HexLayer Tones 0～71 98

グループ名 番号 音色名 表示名
送受信用 受信専用

プログラム
チェンジ

バンクセレ
クトMSB

プログラム
チェンジ

バンクセレ
クトMSB
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•“ ”の鍵盤は、STANDARD SET 1と同じ音です。

ドラム音色リスト
�

STANDARD SET 1 STANDARD SET 2

C-1

D-1

E-1

F-1

G-1

A-1

B-1

C0

D0

E0

F0

G0

A0

B0

C1

D1

E1

F1

G1

A1

B1

C2

D2

E2

F2

G2

A2

B2

C3

D3

E3

F3

G3

A3

B3

C4

D4

E4

F4

G4

A4

B4

C5

D5

E5

F5

G5

A5

B5

C6

D6

E6

F6

G6

A6

B6

C7

D7

E7

F7

G7

A7

B7

C8

D8

E8

F8

G8

A8

B8

C9

D9

E9

F9

G9

C#-1

Eb-1

F#-1

Ab-1

Bb-1

C#0

Eb0

F#0

Ab0

Bb0

C#1

Eb1

F#1

Ab1

Bb1

C#2

Eb2

F#2

Ab2

Bb2

C#3

Eb3

F#3

Ab3

Bb3

C#4

Eb4

F#4

Ab4

Bb4

C#5

Eb5

F#5

Ab5

Bb5

C#6

Eb6

F#6

Ab6

Bb6

C#7

Eb7

F#7

Ab7

Bb7

C#8

Eb8

F#8

Ab8

Bb8

C#9

Eb9

F#9

STANDARD SET 4STANDARD SET 3 DANCE SET 1 DANCE SET 2 DANCE SET 3

0
1
2
3
4
5
6
7
8
9

10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
31
32
33
34
35
36
37
38
39
40
41
42
43
44
45
46
47
48
49
50
51
52
53
54
55
56
57
58
59
60
61
62
63
64
65
66
67
68
69
70
71
72
73
74
75
76
77
78
79
80
81
82
83
84
85
86
87
88
89
90
91
92
93
94
95
96
97
98
99

100
101
102
103
104
105
106
107
108
109
110
111
112
113
114
115
116
117
118
119
120
121
122
123
124
125
126
127

Tabla Ge
Tabla Ka
Tabla Te
Tabla Na
Tabla Tun
Dholak Ge
Dholak Ke
Dholak Ta 1
Dholak Ta 2
Dholak Na
Dholak Ta 3
Dholak Ring
Mridangam Tha
Mridangam Dhom
Mridangam Dhi
Mridangam Dhin
Mridangam Num

High Q
Slap
Scratch Push
Scratch Pull
Sticks
Square Click
Metronome Click
Metronome Bell
Standard1 Kick 2
Standard1 Kick 1
Side Stick
Standard1 Snare 1
Hand Clap
Standard1 Snare 2
Low Tom 2
Closed Hi-Hat
Low Tom 1
Pedal Hi-Hat
Mid Tom 2
Open Hi-Hat
Mid Tom 1
High Tom 2
Crash Cymbal 1
High Tom 1
Ride Cymbal 1
Chinese Cymbal
Ride Bell
Tambourine
Splash Cymbal
Cowbell
Crash Cymbal 2
Vibraslap
Ride Cymbal 2
High Bongo
Low Bongo
Mute High Conga
Open High Conga
Open Low Conga
High Timbale
Low Timbale
High Agogo
Low Agogo
Cabasa
Maracas
Short High Whistle
Long Low Whistle
Short Guiro
Long Guiro
Claves
High Wood Block
Low Wood Block
Mute Cuica
Open Cuica
Mute Triangle
Open Triangle
Shaker
Jingle Bell
Bell Tree
Castanets
Mute Surdo
Open Surdo
Applause 1
Applause 2

Tablah 1
Tablah 2
Tablah 3
Daf 1
Daf 2
Riq 1
Riq 2
Riq 3
Davul 1
Davul 2
Zill 1
Zill 2
Ban Gu
Hu Yin Luo
Xiao Luo
Xiao Bo
Low Tang Gu
Mid Tang Gu
High Tang Gu

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

Standard2 Kick 2
Standard2 Kick 1
�

Standard2 Snare 1
�

Standard2 Snare 2
�

Standard2 Closed Hi-Hat
�

Standard2 Pedal Hi-Hat
�

Standard2 Open Hi-Hat
�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

Standard3 Kick 2
Standard3 Kick 1
Standard3 Side Stick
Standard3 Snare 1
Standard3 Hand Clap
Standard3 Snare 2
Standard3 Low Tom 2
Standard3 Closed Hi-Hat
Standard3 Low Tom 1
Standard3 Pedal Hi-Hat
Standard3 Mid Tom 2
Standard3 Open Hi-Hat
Standard3 Mid Tom 1
Standard3 High Tom 2
�

Standard3 High Tom 1
�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

Standard4 Kick 2
Standard4 Kick 1
�

Standard4 Snare 1
�

Standard4 Snare 2
�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

Dance Kick 1
Dance Kick 2
Dance Kick 3
Dance Kick 4
Dance Kick 5
Dance Snare 1
Dance Snare 2
Dance Snare 3
Dance Snare 4
Dance Snare 5
Dance Snare 6
Dance Snare 7
Dance Snare 8
Dance Snare 9
Dance Tambourine
Hip-Hop Snare 4
Hip-Hop Snare 3
Techno Snare
Hip-Hop Rim Shot
Hip-Hop Snare 3 Rev.
Synth2 Kick 1 Rev.
Reverse Cymbal Gate
Hip-Hop Snare 4 Gate
Hip-Hop Snare 3 Gate
Techno Snare Gate
Hip-Hop Side Stick Gate
Hand Clap 2 Gate
�

�

Hip-Hop Scratch 1
Hip-Hop Scratch 2
�

�

�

�

Synth2 Kick 2
Synth2 Kick 1
�

Synth2 Snare 1
�

Synth2 Snare 2
Synth2 Low Tom 2
Synth2 Closed Hi-Hat 1
Synth2 Low Tom 1
Synth2 Closed Hi-Hat 2
Synth2 Mid Tom 2
Synth2 Open Hi-Hat
Synth2 Mid Tom 1
Synth2 Hi Tom 2
�

Synth2 Hi Tom 1
�

�

�

�

�

�

Synth2 Cymbal 2
�

Synth1 Kick 2
Synth1 Kick 1
Synth1 Rim Shot
Synth1 Snare 1
Synth1 Hand Clap
Synth1 Snare 2
Synth1 Low Tom 2
Synth1 Chh
Synth1 Low Tom 1
Synth1 Phh
Synth1 Mid Tom 2
Synth1 Ohh
Synth1 Mid Tom 1
Synth1 Hi Tom 2
Synth1 Cymbal
Synth1 Hi Tom 1
Synth1 Ride
Chinese Cymbal
Ride Bell
Synth 1 Tambourine
Splash Cymbal
Synth 1 Cowbell
Crash Cymbal 2
Vibraslap
Synth1 Kick 3
Hip-Hop Kick 3
Standard2 Kick 1
Standard2 Snare 1
Hand Clap 3
Standard2 Snare 2
Elec Low Tom 2
Hip-Hop Closed Hi-Hat
Elec Low Tom 1
Hip-Hop Pedal Hi-Hat
Elec Mid Tom 2
Hip-Hop Open Hi-Hat
Elec Mid Tom 1
Elec Hi Tom 2
Techno Cymbal
Elec Hi Tom 1
Techno Ride

Low Tom 2
Closed Hi-Hat
Low Tom 1
Pedal Hi-Hat
Mid Tom 2
Open Hi-Hat
Mid Tom 1
High Tom 2
Crash Cymbal 1
High Tom 1
Ride Cymbal 1

Tambourine 2
Tambourine 3
Cabasa 2
Maracas 2
Claves 2
Mute Triangle 2
Open Triangle 2
Shaker 2
Hand Clap
Hand Clap 2

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

Hip-Hop Kick 3
Dance Kick 5
Hand Clap 3
Dance Snare 7
Hand Clap 2
Techno Snare
Synth2 Low Tom 2
Trance Closed Hi-Hat
Synth2 Low Tom 1
Trance Open Hi-Hat 1
Synth2 Mid Tom 2
Trance Open Hi-Hat 2
Synth2 Mid Tom 1
Synth2 High Tom 2
�

Synth2 High Tom 1
�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

Dance Kick 2
Dance Kick 4
Hip-Hop Side Stick Gate
Dance Snare 2
Synth1 Hand Clap
Dance Snare 1 Gate
Standard3 Low Tom 2
Standard3 Closed Hi-Hat
Standard3 Low Tom 1
Standard3 Pedal Hi-Hat
Standard3 Mid Tom 2
Standard3 Open Hi-Hat
Standard3 Mid Tom 1
Standard3 High Tom 2
�

Standard3 High Tom 1
�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

音名
ノート

ナンバー
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TRANCE SET HIP-HOP SET

C-1

D-1

E-1

F-1

G-1

A-1

B-1

C0

D0

E0

F0

G0

A0

B0

C1

D1

E1

F1

G1

A1

B1

C2

D2

E2

F2

G2

A2

B2

C3

D3

E3

F3

G3

A3

B3

C4

D4

E4

F4

G4

A4

B4

C5

D5

E5

F5

G5

A5

B5

C6

D6

E6

F6

G6

A6

B6

C7

D7

E7

F7

G7

A7

B7

C8

D8

E8

F8

G8

A8

B8

C9

D9

E9

F9

G9

C#-1

Eb-1

F#-1

Ab-1

Bb-1

C#0

Eb0

F#0

Ab0

Bb0

C#1

Eb1

F#1

Ab1

Bb1

C#2

Eb2

F#2

Ab2

Bb2

C#3

Eb3

F#3

Ab3

Bb3

C#4

Eb4

F#4

Ab4

Bb4

C#5

Eb5

F#5

Ab5

Bb5

C#6

Eb6

F#6

Ab6

Bb6

C#7

Eb7

F#7

Ab7

Bb7

C#8

Eb8

F#8

Ab8

Bb8

C#9

Eb9

F#9

POWER SETROOM SET ROCK SET ELECTRONIC SET SYNTH SET 1

0
1
2
3
4
5
6
7
8
9

10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
31
32
33
34
35
36
37
38
39
40
41
42
43
44
45
46
47
48
49
50
51
52
53
54
55
56
57
58
59
60
61
62
63
64
65
66
67
68
69
70
71
72
73
74
75
76
77
78
79
80
81
82
83
84
85
86
87
88
89
90
91
92
93
94
95
96
97
98
99

100
101
102
103
104
105
106
107
108
109
110
111
112
113
114
115
116
117
118
119
120
121
122
123
124
125
126
127

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

Trance Kick 2
Trance Kick 1
Trance Side Stick
Trance Snare 1
Trance Hand Clap
Trance Snare 2
�

Trance Closed Hi-Hat
�

Trance Open Hi-Hat 1
�

Trance Open Hi-Hat 2
�

�

�

�

�

�

�

Trance Tambourine
�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�
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�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

Hip-Hop Kick 2
Hip-Hop Kick 1
Hip-Hop Side Stick
Hip-Hop Snare 1
Hip-Hop Hand Clap
Hip-Hop Snare 2
�

Hip-Hop Closed Hi-Hat
�

Hip-Hop Pedal Hi-Hat
�

Hip-Hop Open Hi-Hat
�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�
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�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

Room Kick 2
Room Kick 1
�

Room Snare 1
�

Room Snare 2
Room Low Tom 2
�

Room Low Tom 1
�

Room Mid Tom 2
�

Room Mid Tom 1
Room High Tom 2
�

Room High Tom 1
�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�
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�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

Power Kick 2
Power Kick 1
�

Power Snare 1
�

Power Snare 2
Room Low Tom 2
�

Room Low Tom 1
�

Room Mid Tom 2
�

Room Mid Tom 1
Room High Tom 2
�

Room High Tom 1
�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�
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�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

Rock Kick 2
Rock Kick 1
Rock Side Stick
Rock Snare 1
�

Rock Snare 2
�

Rock Closed Hi-Hat
�

Rock Pedal Hi-Hat
�

Rock Open Hi-Hat
�

�

Rock Crash Cymbal
�

Rock Ride Cymbal
�

�

�

Rock Splash Cymbal
�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�
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�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

Elec. Kick 2
Elec. Kick 1
�

Elec. Snare 1
�

Elec. Snare 2
Elec. Low Tom 2
�

Elec. Low Tom 1
�

Elec. Mid Tom 2
�

Elec. Mid Tom 1
Elec. High Tom 2
�

Elec. High Tom 1
�

Reverse Cymbal
�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�
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�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

Synth1 Kick 2
Synth1 Kick 1
Synth1 Rim Shot
Synth1 Snare 1
Synth1 Hand Clap
Synth1 Snare 2
Synth1 Low Tom 2
Synth1 Closed Hi-Hat 1
Synth1 Low Tom 1
Synth1 Closed Hi-Hat 2
Synth1 Mid Tom 2
Synth1 Open Hi-Hat
Synth1 Mid Tom 1
Synth1 High Tom 2
Synth1 Crash Cymbal
Synth1 High Tom 1
Synth1 Ride Cymbal
�

�

Synth1 Tambourine
�

Synth1 Cowbell
�

�

�

Synth1 High Bongo
Synth1 Low Bongo
Synth1 Mute Hi Conga
Synth1 Open Hi Conga
Synth1 Open Low Conga
�

�

�

�

�

Synth1 Maracas
�

�

�

�

Synth1 Claves
�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

音名
ノート

ナンバー
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SYNTH SET 2 JAZZ SET

C-1

D-1

E-1

F-1

G-1

A-1

B-1

C0

D0

E0

F0

G0

A0

B0

C1

D1

E1

F1

G1

A1

B1

C2

D2

E2

F2

G2

A2

B2

C3

D3

E3

F3

G3

A3

B3

C4

D4

E4

F4

G4

A4

B4

C5

D5

E5

F5

G5

A5

B5

C6

D6

E6

F6

G6

A6

B6

C7

D7

E7

F7

G7

A7

B7

C8

D8

E8

F8

G8

A8

B8

C9

D9

E9

F9

G9

C#-1

Eb-1

F#-1

Ab-1

Bb-1

C#0

Eb0

F#0

Ab0

Bb0

C#1

Eb1

F#1

Ab1

Bb1

C#2

Eb2

F#2

Ab2

Bb2

C#3

Eb3

F#3

Ab3

Bb3

C#4

Eb4

F#4

Ab4

Bb4

C#5

Eb5

F#5

Ab5

Bb5

C#6

Eb6

F#6

Ab6

Bb6

C#7

Eb7

F#7

Ab7

Bb7

C#8

Eb8

F#8

Ab8

Bb8

C#9

Eb9

F#9

ORCHESTRA SETBRUSH SET ETHNIC SET 1 ETHNIC SET 2

0
1
2
3
4
5
6
7
8
9

10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
31
32
33
34
35
36
37
38
39
40
41
42
43
44
45
46
47
48
49
50
51
52
53
54
55
56
57
58
59
60
61
62
63
64
65
66
67
68
69
70
71
72
73
74
75
76
77
78
79
80
81
82
83
84
85
86
87
88
89
90
91
92
93
94
95
96
97
98
99

100
101
102
103
104
105
106
107
108
109
110
111
112
113
114
115
116
117
118
119
120
121
122
123
124
125
126
127

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

Tabla Ge
Tabla Ka
Tabla Te
Tabla Na
Tabla Tun
Dholak Ge
Dholak Ke
Dholak Ta 1
Dholak Ta 2
Dholak Na
Dholak Ta 3
Dholak Ring
Mridangam Tha
Mridangam Dhom
Mridangam Dhi
Mridangam Dhin
Mridangam Num
�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�
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�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

Tablah 1
Tablah 2
Tablah 3
Daf 1
Daf 2
Riq 1
Riq 2
Riq 3
Davul 1
Davul 2
Zill 1
Zill 2
Ban Gu
Hu Yin Luo
Xiao Luo
Xiao Bo
Low Tang Gu
Mid Tang Gu
High Tang Gu
�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

Synth2 Kick 2
Synth2 Kick 1
Synth1 Rim Shot
Synth2 Snare 1
�

Synth2 Snare 2
Synth2 Low Tom 2
Synth2 Closed Hi-Hat 1
Synth2 Low Tom 1
Synth2 Closed Hi-Hat 2
Synth2 Mid Tom 2
Synth2 Open Hi-Hat
Synth2 Mid Tom 1
Synth2 High Tom 2
�

Synth2 High Tom 1
�

�

�

�

�

Synth1 Cowbell
�

�

�

�

�

�

�

�

�

�

�

�

�

Synth1 Maracas
�

�

�

�

Synth1 Claves
�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

Closed Hi-Hat
Pedal Hi-Hat
Open Hi-Hat
Ride Cymbal 1
�

�

�

�

Jazz Kick 1
Concert BD
�

Concert SD
Castanets
Concert SD
Timpani F
Timpani F #

Timpani G
Timpani G #

Timpani A
Timpani A #

Timpani B
Timpani c
Timpani c #

Timpani d
Timpani d #

Timpani e
Timpani f
�

�

�

Concert Cymbal 2
�

Concert Cymbal 1
�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�
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�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

Jazz Kick 2
Brush Kick
Brush Side Stick
Brush Snare 1
Brush Slap
Brush Snare 2
�

�

�

�

�

�

�

�

Brush Crash Cymbal 1
�

Brush Ride Cymbal 1
�

Brush Ride Bell
Brush Tambourine
Brush Splash Cymbal
�

Brush Crash Cymbal 2
�

Brush Ride Cymbal 2
�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�
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�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

Jazz Kick 2
Jazz Kick 1
 �
Jazz Snare 1
 �
Jazz Snare 2
�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�

�
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�

�

音名
ノート
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資料

アルペジオタイプリスト
番号 タイプ名

000 Screw Up

001 Screw Down

002 Panning Up

003 Filtering

004 Skip Up

005 Skip Down

006 Up Up Down

007 Down Down Up

008 Step Arp 1

009 Step Arp 2

010 Seq Lines

011 Synth Seq 1

012 Synth Seq 2

013 Seq Line 1

014 Seq Line 2

015 Seq Line 3

016 Seq Line 4

017 Seq Line 5

018 Seq Line 6

019 Seq Line 7

020 Prelude

021 Arp 2 Oct

022 9th Arp 1

023 9th Arp 2

024 9th Arp 3

025 Soul Bass 1

026 Soul Bass 2

027 Shuffle Bass

028 Funk Bass

029 Bossa Bass

030 8 Beat Bass

031 R&B Bass

032 Bass Line 1

033 Bass Line 2

034 Scale 1

035 Scale 2

036 Scale 3

037 Scale 4

038 Blues Scale

039 Penta Scale

040 Funky EP

041 Ragtime

042 Riff

043 Ska

044 8 Beat

045 12/8

046 Shuffle

047 Waltz

048 Shuffle Pop

049 Hard Rock

050 Echo

051 Trill

番号 タイプ名

052 Poly 1

053 Poly 2

054 Poly 3

055 Poly 4

056 Poly 5

057 Poly 6

058 Poly 7

059 Poly 8

060 Up

061 Up 2Oct

062 Up 3Oct

063 Up 4Oct

064 Down

065 Down 2Oct

066 Down 3Oct

067 Down 4Oct

068 Up Down A

069 UpDownA 2Oct

070 UpDownA 3Oct

071 UpDownA 4Oct

072 Up Down B

073 UpDownB 2Oct

074 UpDownB 3Oct

075 UpDownB 4Oct

076 Random

077 Random 2Oct

番号 タイプ名

078 Random 3Oct

079 Random 4Oct

080 Repeat 1

081 Repeat 2

082 Add 5th Up

083 Add 5th Down

084 Add 5th U/D

085 5th Up 1

086 5th Up 2

087 Octave Up 1

088 Octave Up 2

089 Octave Down

090 Poly Up

091 Poly Down

092 Poly Line

093 4th Up

094 4th Down

095 New Age

096 Gtr Strk 1

097 Gtr Strk 2

098 Latin Pf 1

099 Latin Pf 2

番号 タイプ名

波形リスト
番号 波形名

0 GrPiano1-L

1 GrPiano1-R

2 GrPiano2-L

3 GrPiano2-R

4 GrPiano3-L

5 GrPiano3-R

6 GrPiano4-L

7 GrPiano4-R

8 PianoAttack1

9 PianoAttack2

10 PianoAttack3

11 AiR E.Piano1

12 AiR E.Piano2

13 AiR E.Piano3

14 AiR E.Piano4

15 AiR 60’s EP1

16 AiR 60’s EP2

17 AiR 60’s EP3

18 AiR 60’s EP4

19 ElecPiano1 1

20 ElecPiano1 2

21 ElecPiano2 1

22 ElecPiano2 2

23 ElecPiano2 3

24 60’sE.Piano1

25 60’sE.Piano2

26 E.Grand 80

27 DynoE.Piano1

28 DynoE.Piano2

29 FM E.Piano

30 MelowEPiano1

31 MelowEPiano2

32 Digital EP1A

33 Digital EP1B

34 Digital EP1C

35 Digital EP2A

36 Digital EP2B

37 Digital EP2C

38 Digital EP3A

39 Digital EP3B

40 Digital EP3C

41 Digital EP4

42 Analog EP1

43 Analog EP2

44 EP Attack1

45 EP Attack2

46 EP Attack3

47 EP Attack4

48 EP Attack5

49 EP Attack6

50 EP Attack7

51 EP Attack8

52 EP Attack9

53 EP Attack10

54 EP Attack11

55 EP Attack12

56 Clavi 1 1

57 Clavi 1 2

58 Clavi 2 1

59 Clavi 2 2

60 Clavi Off

61 ClaviAttack1

62 ClaviAttack2

63 Harpsichord

64 Harpsi Off

65 CouplHarpsi

66 Vibraphone

67 GM E.Piano11

68 GM E.Piano12

69 GM E.Piano2

70 GM Harpsi.

71 GM Clavi

72 GM Celesta

73 GM Glocken.

74 GM MusicBox1

75 GM MusicBox2

76 GM Vibraphon

77 GM Marimba

78 GM Xylophone

79 GM TublarBel

80 Rock Organ 1

81 RockOrgan2 1

82 RockOrgan2 2

83 Rock Organ 3

84 JazzOrgan1 1

85 JazzOrgan1 2

86 JazzOrgan2 1

87 JazzOrgan2 2

88 Perc.Organ 1

89 PercOrgan2 1

90 PercOrgan2 2

91 PercOrgan3 1

92 PercOrgan3 2

93 Drawbar Org1

94 Drawbar Org2

95 Drawbar Org3

番号 波形名

96 Elec.Organ 1

97 Elec.Organ 2

98 Elec.Organ 3

99 70’s Organ

100 OverdriveOrg

101 Tremolo Org

102 Click Organ

103 Organ Click

104 8’Organ1

105 8’Organ2

106 Seq.Organ1

107 Seq.Organ2

108 ChurchOrgan1

109 ChurchOrgan2

110 Chapel Organ

111 GM Organ 1

112 GM Organ 21

113 GM Organ 22

114 GM Organ 31

115 GM Organ 32

116 GMPipeOrgan1

117 GMPipeOrgan2

118 GM ReedOrgan

119 GMAccordion1

120 GMAccordion2

121 GM Harmonica

122 GMBandoneon1

123 GMBandoneon2

124 StreoString1

125 StreoString2

126 String Ens.

127 Slow Strings

128 BritStrings1

129 BritStrings2

130 Warm Strings

131 SynStrings11

132 SynStrings12

133 Syn-Strings2

134 Syn-Strings3

135 70’s Syn-Str

136 80’s Syn-Str

137 ViolnSect1

138 ViolnSect2

139 OrchestrPad1

140 OrchestrPad2

141 Choir1

142 Choir2

143 Synth-Voice1

番号 波形名

144 Synth-Voice2

145 VoiceEnsemb1

146 VoiceEnsemb2

147 SynVoice Pad

148 BrassSect1

149 BrassSect2

150 Syn-Brass 11

151 Syn-Brass 12

152 Syn-Brass 21

153 Syn-Brass 22

154 80sSynBrass1

155 80sSynBrass2

156 Brass Ens.1

157 Brass Ens.2

158 BreathyASax1

159 BreathyASax2

160 BreathyASax3

161 BreathyTSax1

162 BreathyTSax2

163 BreathyTSax3

164 GM Violin

165 GM Viola

166 GM Cello

167 GM Contrabas

168 GM Trem.Str.

169 GM Pizzicato

170 GM Harp

171 GM Timpani

172 GM Strings 1

173 GM Strings 2

174 GM Syn-Str.1

175 GM Syn-Str.2

176 GM ChoirAahs

177 GM Voice Doo

178 GM Syn-Voice

179 GM Orch.Hit1

180 GM Orch.Hit2

181 GM Trumpet1

182 GM Trumpet2

183 GM Trombone

184 GM Tuba

185 GMMtTrumpet1

186 GMMtTrumpet2

187 GM Fr.Horn1

188 GM Fr.Horn2

189 GM Brass1

190 GM Brass2

191 GMSynBrass11

番号 波形名
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192 GMSynBrass12

193 GMSynBrass21

194 GMSynBrass22

195 GM Sop.Sax

196 GM Alto Sax

197 GM Tenor Sax

198 GM Bar.Sax

199 GM Oboe

200 GM Eng.Horn

201 GM Bassoon

202 GM Clarinet

203 GM Piccolo

204 GM Flute

205 GM Recorder

206 GM Pan Flute

207 GM BotleBlow

208 GMShakuhach1

209 GMShakuhach2

210 GM Whistle

211 GM Ocarina

212 AcousBass 11

213 AcousBass 12

214 AcousBass 13

215 AcousBass 21

216 AcousBass 22

217 AcousBass 23

218 Ride Bass

219 FingerBass 2

220 FingerBass 3

221 Picked Bass

222 Synth-Bass11

223 Synth-Bass12

224 Synth-Bass13

225 Synth-Bass14

226 Synth-Bass21

227 Synth-Bass22

228 Synth-Bass23

229 Synth-Bass24

230 Synth-Bass31

231 Synth-Bass32

232 Synth-Bass 4

233 Synth-Bass 5

234 Synth-Bass 6

235 Trance Bass1

236 Add FingBs1

237 Add FingBs2

238 Add FingBs3

239 Add PickBs1

240 Add PickBs2

241 Add SynBs1

242 Add SynBs2

243 Add SynBs3

244 SteelGuitr11

245 SteelGuitr12

246 Clean Guitar

247 Crunch E.Gt

248 OverdriveGt1

249 OverdriveGt2

250 Mute Ovd Gt

251 GM Nylon Gt1

252 GM Nylon Gt2

253 GM Steel Gt1

254 GM Steel Gt2

255 GM Jazz Gt

256 GM Clean Gt1

257 GM Clean Gt2

258 GM Mute Gt1

259 GM Mute Gt2

260 GMOverdrive1

261 GMOverdrive2

262 GM Dist.Gt

263 GM Gt Harm.

264 GMAcousBass1

265 GMAcousBass2

266 GMAcousBass3

267 GM FingerBs1

268 GM FingerBs2

269 GM PickBass1

270 GM PickBass2

271 GMFretlesBs1

272 GMFretlesBs2

273 GM SlapBass1

274 GMSlapBass21

275 GMSlapBass22

276 GM SynBass11

番号 波形名

277 GM SynBass12

278 GM Syn-Bass2

279 Saw Lead 11

280 Saw Lead 12

281 Saw Lead 21

282 Saw Lead 22

283 Saw Lead 3

284 MelwSawLead1

285 MelwSawLead2

286 SquareLead11

287 SquareLead12

288 Square Lead2

289 PulseLead11

290 PulseLead12

291 PulseLead21

292 PulseLead22

293 Sine Lead

294 Sqr PulseLd1

295 Sqr PulseLd2

296 VA Synth 1

297 VA Synth 2

298 VA Synth 3

299 VA Synth 4

300 VA Synth 5

301 VA Synth 6

302 VA Synth 7

303 VA Synth 8

304 VA Synth 9

305 VA Synth 10

306 VA Synth 11

307 VA Synth 12

308 VA Synth 13

309 SequenceSaw1

310 SequenceSaw2

311 SawArpeggio1

312 SawArpeggio2

313 VA SynSeqBs1

314 VA SynSeqBs2

315 VA SynSeqBs3

316 Fantasy1

317 Fantasy2

318 New Age1

319 New Age2

320 Warm Pad

321 Warm Vox1

322 Warm Vox2

323 Syn-Bell Atk

324 SynVoice Atk

325 Syn-Pad1

326 Syn-Pad2

327 BrightSawPd1

328 BrightSawPd2

329 AtmspherePd1

330 AtmspherePd2

331 VA Syn-Pad 1

332 VA Syn-Pad 2

333 VA Syn-Pad 3

334 GM Squ.Lead1

335 GM Squ.Lead2

336 GM Saw Lead1

337 GM Saw Lead2

338 GM Calliope1

339 GM Calliope2

340 GMChiffLead1

341 GMChiffLead2

342 GM Charang1

343 GM Charang2

344 GMVoiceLead1

345 GMVoiceLead2

346 GMFifthLead1

347 GMFifthLead2

348 GMFifthLead3

349 GMFifthLead4

350 GMBass+Lead1

351 GMBass+Lead2

352 GMBass+Lead3

353 GMBass+Lead4

354 GM Fantasy1

355 GM Fantasy2

356 GM Warm Pad

357 GMPolySynth1

358 GMPolySynth2

359 GM SpaceCho1

360 GM SpaceCho2

361 GM BowGlass1

番号 波形名

362 GM BowGlass2

363 GM MetalPad1

364 GM MetalPad2

365 GM Halo Pad1

366 GM Halo Pad2

367 GM Sweep Pad

368 GM RainDrop1

369 GM RainDrop2

370 GMSoundTrak1

371 GMSoundTrak2

372 GM Crystal1

373 GM Crystal2

374 GMAtmosphre1

375 GMAtmosphre2

376 GMBrightnes1

377 GMBrightnes2

378 GM Goblins1

379 GM Goblins2

380 GM Echoes

381 GM SF1

382 GM SF2

383 GM Sitar

384 GM Banjo

385 GM Shamisen

386 GM Koto

387 GM Thumb Pno

388 GM Bagpipe1

389 GM Bagpipe2

390 GM Fiddle

391 GM Shanai

392 GM Dulcimer

393 GM TinkleBel

394 GM Agogo

395 GMSteelDrum1

396 GMSteelDrum2

397 GM WoodBlock

398 GM Taiko

399 GM Melo.Tom

400 GM Syn-Drum

401 GM RevCymbal

402 GM GtFrNoise

403 GM BrthNoise

404 GM Seashore1

405 GM Seashore2

406 GM Bird1

407 GM Bird2

408 GM Telephone

409 GM Helicoptr

410 GM Applause1

411 GM Applause2

412 GM Gunshot

413 Sin Wave

414 SawtoothWave

415 Square Wave

416 Pulse Wave

417 White Noise

418 Pink Noise

番号 波形名
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インストリスト
番号 波形名

0 Blank Inst

1 Std1 Kick1

2 Std1 Kick2

3 Std2 Kick1

4 Std2 Kick2

5 Std3 Kick 1

6 Std3 Kick 2

7 Std4 Kick 1

8 Std4 Kick 2

9 HipHop Kick1

10 HipHop Kick2

11 HipHopKick3

12 Room Kick 1

13 Room Kick 2

14 Power Kick 1

15 Power Kick 2

16 Power Snare1

17 Power Snare2

18 Rock Kick 1

19 Rock Kick 2

20 Elec.Kick 1

21 Elec.Kick 2

22 Syn1 Kick 1

23 Syn1 Kick 2

24 Synth1Kick3

25 Syn2 Kick 1

26 Syn2 Kick 2

27 Syn2Kick1Rev

28 Trance Kick1

29 Trance Kick2

30 Dance Kick 1

31 Dance Kick 2

32 Dance Kick 3

33 Dance Kick 4

34 Dance Kick 5

35 Jazz Kick 1

36 Jazz Kick 2

37 Brush Kick 1

38 Concert BD

39 Std1 Snar1

40 Std1 Snar2

41 Std2Snare1

42 Std2Snare2

43 Std3 Snare 1

44 Std3 Snare 2

45 Std4 Snare 1

46 Std4 Snare 2

47 Room Snare 1

48 Room Snare 2

49 HipHopSnare1

50 HipHopSnare2

51 HipHopSnare3

52 HpHpSnar3Rev

53 HipHopSnare4

54 Rock Snare 1

55 Rock Snare 2

56 Elec.Snare 1

57 Elec.Snare 2

58 Syn1 Snare 1

59 Syn1 Snare 2

60 Syn2 Snare 1

61 Syn2 Snare 2

62 TranceSnare1

63 TranceSnare2

64 Dance Snare1

65 DanceSnar1Gt

66 Dance Snare2

67 Dance Snare3

68 Dance Snare4

69 Dance Snare5

70 Dance Snare6

71 Dance Snare7

72 Dance Snare8

73 Dance Snare9

74 Techno Snare

75 Jazz Snare 1

76 Jazz Snare 2

77 Brush Snare

78 Brush Slap

79 Brush Swirl

80 Concert SD

81 Side Stick

82 Std3SidStick

83 HpHpSidStick

84 RockSidStick

85 Syn1 RimShot

86 TrcSideStick

87 HpHp RimShot

88 BrshSidStick

89 Hand Clap

90 Std3HandClap

91 HipHpHndClap

92 Syn1HandClap

93 Trc HandClap

94 Hand Clap 2

95 Hand Clap 3

96 High Tom 1

97 High Tom 2

98 Mid Tom 1

99 Mid Tom 2

100 Low Tom 1

101 Low Tom 2

102 Std3HighTom1

103 Std3HighTom2

104 Std3MidTom1

105 Std3MidTom2

106 Std3LowTom1

107 Std3LowTom2

108 RoomHighTom1

109 RoomHighTom2

110 RoomMidTom1

111 RoomMidTom2

112 RoomLowTom1

113 RoomLowTom2

114 ElecHighTom1

115 ElecHighTom2

116 Elec.MidTom1

117 Elec.MidTom2

118 Elec.LowTom1

119 Elec.LowTom2

120 Syn1 HiTom1

121 Syn1 HiTom2

122 Syn1 MidTom1

123 Syn1 MidTom2

124 Syn1 LowTom1

125 Syn1 LowTom2

126 Syn2 HiTom1

127 Syn2 HiTom2

128 Syn2 MidTom1

129 Syn2 MidTom2

130 Syn2 LowTom1

131 Syn2 LowTom2

132 CloseHiHat

133 PedalHiHat

134 Open HiHat

135 Std2 CHHat

136 Std2 PHHat

137 Std2 OHHat

138 Std3 ClHiHat

139 Std3 PdHiHat

140 Std3 OpHiHat

141 HipHop CHHat

142 HipHop PHHat

143 HipHop OHHat

144 Rock ClHiHat

145 Rock PdHiHat

146 Rock OpHiHat

147 Syn1ClHiHat1

148 Syn1ClHiHat2

149 Syn1 OpHiHat

150 Syn2ClHiHat1

151 Syn2ClHiHat2

152 Syn2 OpHiHat

153 Trc ClsHiHat

154 Trc OpHiHat1

155 Trc OpHiHat2

156 CrashCymbal1

157 CrashCymbal2

158 RockCrashCym

159 ChineseCymbl

160 SplashCymbal

161 RockSplshCym

番号 波形名

162 ReverseCymbl

163 Syn1CrashCym

164 TechnoCymbal

165 BrshCrshCym1

166 BrshCrshCym2

167 BrshSplshCym

168 RideCymbal 1

169 RideCymbal 2

170 Ride Bell

171 RockRideCymb

172 Syn1 RideCym

173 Techno Ride

174 BrshRideCym1

175 BrshRideCym2

176 BrshRideBell

177 Concert Cym1

178 Concert Cym2

179 High Q

180 Slap

181 Square Click

182 Sticks

183 Metron.Click

184 Metron.Bell

185 Scratch Push

186 Scratch Pull

187 HpHpScratch1

188 HpHpScratch2

189 Tambourin1

190 Tambourin2

191 Tambourin3

192 Syn1 Tambrin

193 TrcTambourin

194 DancTamborin

195 BrTambourn

196 Cowbell

197 Syn1 Cowbell

198 Vibraslap

199 High Bongo

200 Low Bongo

201 Syn1 HiBongo

202 Syn1LowBongo

203 Mute HiConga

204 Open HiConga

205 OpenLowConga

206 Syn1MtHiCong

207 Syn1OpHiCong

208 Syn1OpLoCong

209 High Timbale

210 Low Timbale

211 High Agogo

212 Low Agogo

213 Cabasa

214 Cabasa 2

215 Maracas

216 Maracas 2

217 Syn1 Maracas

218 ShrtHiWhistl

219 LongLoWhistl

220 Short Guiro

221 Long Guiro

222 Claves

223 Claves 2

224 Syn1 Claves

225 Hi WoodBlock

226 LowWoodBlock

227 Mute Cuica

228 Open Cuica

229 MuteTriangle

230 OpenTriangle

231 MuteTriangl2

232 OpenTriangl2

233 Shaker

234 Shaker 2

235 Jingle Bell

236 Bell Tree

237 Castanets

238 Mute Surdo

239 Open Surdo

240 Applause 1

241 Applause 2

242 Timpani F

番号 波形名

243 Timpani F#

244 Timpani G

245 Timpani G#

246 Timpani A

247 Timpani A#

248 Timpani B

249 Timpani c+

250 Timpani c#+

251 Timpani d+

252 Timpani d#+

253 Timpani e+

254 Timpani f+

255 Tabla Ge

256 Tabla Ka

257 Tabla Te

258 Tabla Na

259 Tabla Tun

260 Dholak Ge

261 Dholak Ke

262 Dholak Ta 1

263 Dholak Ta 2

264 Dholak Na

265 Dholak Ta 3

266 Dholak Ring

267 MridangamTha

268 MridangmDhom

269 MridangamDhi

270 MridangmDhin

271 MridangamNum

272 Ban Gu

273 Hu Yin Luo

274 Xiao Luo

275 Xiao Bo

276 Low Tang Gu

277 Mid Tang Gu

278 High Tang Gu

279 Tablah 1

280 Tablah 2

281 Tablah 3

282 Daf 1

283 Daf 2

284 Riq 1

285 Riq 2

286 Riq 3

287 Davul 1

288 Davul 2

289 Zill 1

290 Zill 2

番号 波形名
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